<!doctype html>
<html lang="en" dir="ltr">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
    <style>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</style>
    <title>The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency | Science | AAAS</title>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//assets.sciencemag.org" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
        <!--// DTM //--><script id="adobe_dtm" type="text/javascript" src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-a9d46808a35b7b8034adfab1d8207407222304d5.js"></script>
<link rel="shortcut icon" href="https://www.sciencemag.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="How physician Deborah Birx’s unreasonable demands for hospital data created a “debacle” at CDC" />
<meta name="robots" content="follow, index, noodp" />
<link rel="image_src" href="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<link rel="canonical" href="https://www.sciencemag.org/news/2020/10/inside-story-how-trumps-covid-19-coordinator-undermined-cdc" />
<link rel="shortlink" href="https://www.sciencemag.org/node/2478217" />
<meta property="fb:admins" content="2703576" />
<meta property="fb:admins" content="678955044" />
<meta property="fb:admins" content="1400521805" />
<meta property="fb:app_id" content="1478542162442556" />
<meta property="fb:pages" content="100864590107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sciencemag.org/news/2020/10/inside-story-how-trumps-covid-19-coordinator-undermined-cdc" />
<meta property="og:site_name" content="Science | AAAS" />
<meta property="og:title" content="The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency" />
<meta property="og:description" content="How physician Deborah Birx’s unreasonable demands for hospital data created a “debacle” at CDC" />
<meta property="og:updated_time" content="2020-10-23T15:37:57-04:00" />
<meta property="og:image:url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<meta property="og:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<meta property="og:image:secure_url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NewsfromScience" />
<meta name="twitter:site" content="@newsfromscience" />
<meta name="twitter:creator:id" content="17089636" />
<meta name="twitter:site:id" content="17089636" />
<meta name="twitter:url" content="https://www.sciencemag.org/news/2020/10/inside-story-how-trumps-covid-19-coordinator-undermined-cdc" />
<meta name="twitter:title" content="The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency" />
<meta name="twitter:description" content="How physician Deborah Birx’s unreasonable demands for hospital data created a “debacle” at CDC" />
<meta name="twitter:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="720" />
<meta property="article:publisher" content="https://www.facebook.com/ScienceNOW" />
<meta property="article:published_time" content="2020-10-14T18:15:00-04:00" />
<meta property="article:modified_time" content="2020-10-23T15:37:57-04:00" />
<meta itemprop="name" content="The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency" />
<meta itemprop="description" content="How physician Deborah Birx’s unreasonable demands for hospital data created a “debacle” at CDC" />
<meta itemprop="image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<link rel="publisher" href="http://aaas.org" />
<meta name="dc.date" content="2020-10-14T18:13:35-04:00" />
<meta name="dcterms.date" content="2020-10-14T18:13:35-04:00" />
<meta name="thumbnail" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_1023_CDC_finalWEB.jpg?itok=_WxWc0LH" />
<meta name="paywall" content="false" />
<meta name="news_section" content="Latest News" />
<meta name="news_authors" content="Charles Piller" />
<meta name="news_key_words" content="Policy Science Fund for Investigative Reporting, Coronavirus" />
<meta name="news_doi" content="10.1126/science.abf2632" />
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" as="style" onload="this.rel='stylesheet'" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    <style type="text/css" media="all">
/* <![CDATA[ */
.graphic{border-top:8px solid #333;border-bottom:none !important;padding-bottom:0px !important;margin-top:30px;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__JtjDE4kFD3jLJbDSuK1T6w7o2KcdQhiPlXtO-PwVpt4__U0dQg2XJXkEaNXlh9ym4aAEKHtYtOt5C0LuVy7wUh94__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.css" media="all" />
<style type="text/css" media="all">
/* <![CDATA[ */
.sidebar{border-left:8px solid #333;padding-left:20px;margin-top:30px;}#sidebar_title{margin-top:6.75px;margin-bottom:0;}

/* ]]> */
</style>
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__0ndevJxur7TQ7fV_TioyY5AP-vKX7eFSWNOnX5Ce6Kg__ePSU21GJ1LkiD-LBj8gvpGsxB655WXHkVuL5wmsM0XI__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.css" media="all" />
    <noscript>
      <link rel="preload" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    </noscript>

    <script id="loadcss">
      /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
			// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
      /*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
(function( w ){
  // rel=preload support test
  if( !w.loadCSS ){
    return;
  }
  var rp = loadCSS.relpreload = {};
  rp.support = function(){
    try {
      return w.document.createElement( "link" ).relList.supports( "preload" );
    } catch (e) {
      return false;
    }
  };

  // loop preload links and fetch using loadCSS
  rp.poly = function(){
    var links = w.document.getElementsByTagName( "link" );
    for( var i = 0; i < links.length; i++ ){
      var link = links[ i ];
      if( link.rel === "preload" && link.getAttribute( "as" ) === "style" ){
        w.loadCSS( link.href, link );
        link.rel = null;
      }
    }
  };

  // if link[rel=preload] is not supported, we must fetch the CSS manually using loadCSS
  if( !rp.support() ){
    rp.poly();
    var run = w.setInterval( rp.poly, 300 );
    if( w.addEventListener ){
      w.addEventListener( "load", function(){
        w.clearInterval( run );
      } );
    }
    if( w.attachEvent ){
      w.attachEvent( "onload", function(){
        w.clearInterval( run );
      } )
    }
  }
}( this ));
    </script>

  </head>

  <body class="not-front not-logged-in no-sidebars node-type-featured-article path-news-2020-10-inside-story-how-trumps-covid-19-coordinator-undermined-cdc"  id="page-top">

    <a href="#main-content" class="skip-navigation" id="skip-navigation">
      Skip to main content    </a>

        <div class="gh__bgutil"></div>

<header class="gh gh--down " id="gh_header">
  <div class="gh__global">
    <div class="gh-header-left">
      <!-- AAAS LOGO hardcoded -->
      <div class="gh__aaas">
        <a href="//www.aaas.org"><svg width="64" height="17" viewBox="0 0 726 197" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin meet"><title>AAAS</title><g fill="#fff" fill-rule="evenodd"><path d="M123.133 0c19.217 18.153 67.59 163.084 78.628 196.15V0h-78.628m27.194 195.835C139.29 162.11 97.407 18.803 75.137 0H0v195.826h1.627L74.354 4.856 13.58 195.827h1.944L81.821 17.828 26.623 195.826h2.595L89.288 33.39 40.044 195.668h2.27l31.064-66.625H65.91l30.194-80.089-22.727 80.08h6.816l-27.599 66.8h97.732m497.395-5.251c-1.882 0-4.705-.194-7.476-1.116-4.283-1.22-9.516-4.663-16.13-20.99-8.444-21.017-26.342-67.688-37.028-95.572L578.855 51.5c-2.278-5.875-3.237-7.588-5.154-7.588-1.909 0-2.823 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.1.08-1.142-.177-2.33-.414-3.534-.818-4.284-1.22-9.517-4.663-16.131-20.99-8.452-21.052-26.368-67.776-37.08-95.696l-8.18-21.28c-2.278-5.875-3.228-7.588-5.154-7.588-1.909 0-2.815 1.748-5.163 8.186L388.43 172.588c-3.738 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.099.08-1.143-.177-2.33-.414-3.527-.818-4.292-1.22-9.516-4.663-16.139-20.99-8.443-21.017-26.341-67.688-37.028-95.572L306.855 51.5c-2.278-5.875-3.228-7.588-5.154-7.588-1.908 0-2.814 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.475 16.563-15.55 17.617l-5.514.378c-1.61 0-2.691.852-2.691 2.107 0 2.503 3.131 2.503 4.635 2.503l17.528-.439 4.425-.15 4.933.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.37-2.107-2.885-2.107h-1.944c-2.489 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673.009-.018 11.662-34.357 11.662-34.357.335-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.055 0 .457-.078.861-.246 1.203-.255.536-.615.703-.756.756-1.733.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.196.008.818 0 1.53-.061 2.146-.166l10.906-.273 4.433-.15 4.925.212 10.228.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.94-7.913 2.665-12.673 0-.018 11.663-34.357 11.663-34.357.334-.844.703-.914 1.046-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.046 0 .466-.078.87-.246 1.212-.255.536-.616.703-.756.756-1.742.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.195.008.818 0 1.53-.061 2.147-.166l10.914-.273 4.424-.15 4.934.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673 0-.018 11.662-34.357 11.662-34.357.334-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.423 1.44.423 2.055 0 .457-.08.861-.247 1.203-.255.536-.616.703-.757.756-1.74.43-2.004 1.598-2.004 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c8.68.255 19.525.395 30.554.395 3.21 0 4.83-.843 4.83-2.503 0-1.395-.969-2.107-2.886-2.107zm-58.197-61.496h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.553-1.308.133.21.326.597.563 1.308 0 .018 18.461 52.397 18.461 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.018.106zm-136 0h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.554-1.308.14.21.325.588.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.017.106zm-136 0h-36.72a299663.224 299663.224 0 0 1 17.133-52.503c.237-.72.422-1.098.554-1.308.14.21.325.597.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.018.062.018.106zm336.231 61.689c-2.718-1.361-2.912-2.134-2.912-7.368 0-9.705.775-17.469.968-20.57.194-2.133.589-3.1 1.557-3.1 1.17 0 1.363.58 1.363 2.135 0 1.738 0 4.461.58 7.175 2.911 14.36 15.734 19.787 28.752 19.787 18.655 0 27.784-13.385 27.784-25.803 0-13.385-5.629-21.149-22.34-34.92l-8.743-7.184c-20.598-16.871-25.259-28.904-25.259-42.095 0-20.762 15.54-34.92 40.22-34.92 7.573 0 13.21.773 18.065 1.941 3.694.773 5.251.966 6.8.966 1.555 0 1.943.387 1.943 1.362 0 .966-.774 7.368-.774 20.56 0 3.109-.387 4.461-1.363 4.461-1.161 0-1.355-.966-1.557-2.52-.194-2.327-1.355-7.562-2.524-9.696-1.161-2.135-6.412-10.284-24.284-10.284-13.404 0-23.896 8.343-23.896 22.5 0 11.057 5.435 17.653 23.703 32.592l5.435 4.269c22.93 18.048 28.373 30.071 28.373 45.599 0 7.948-3.113 22.695-16.517 32.206-8.356 5.814-18.848 8.141-29.34 8.141-9.13 0-18.067-1.352-26.034-5.234z" stroke="#FFF" stroke-width=".215"/></g></svg></a>
      </div>

      <div class="gh__promo"></div>
    </div>

    <div class="gh-header-right">

      <div class="gh__user gh_logged-out">
        <a class="gh__sign-in"></a>
      </div>

      <a href="https://www.sciencemag.org" id="gh__sciencemag_org" class="gh-science">ScienceMag.org</a>

      <div class="gh__search">
        <a href="javascript:void(0)" class="gh-search-btn">
          <svg class="search-icon" width="16" height="16" viewBox="0 0 13 14" preserveAspectRatio="xMinYMin meet" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1">
            <title>Search</title>
            <path fill="#999" d="M9 6.5q0-1.445-1.027-2.473t-2.473-1.027-2.473 1.027-1.027 2.473 1.027 2.473 2.473 1.027 2.473-1.027 1.027-2.473zM13 13q0 0.406-0.297 0.703t-0.703 0.297q-0.422 0-0.703-0.297l-2.68-2.672q-1.398 0.969-3.117 0.969-1.117 0-2.137-0.434t-1.758-1.172-1.172-1.758-0.434-2.137 0.434-2.137 1.172-1.758 1.758-1.172 2.137-0.434 2.137 0.434 1.758 1.172 1.172 1.758 0.434 2.137q0 1.719-0.969 3.117l2.68 2.68q0.289 0.289 0.289 0.703z"></path>
          </svg>
          <span class="gh__search-text">Search</span>
        </a>
        <div class="gh-search-modal">
          <a href="javascript:void(0)" class="close">X</a>
          <form id="gh__searchForm" method="get" class="form--searchbar">
            <div class="field-container--search gh-search-field-cover">
              <input type="text" placeholder="Keyword, Author, Surname or DOI" class="gh-search-field" id="gh-search" name="searchTerm" />
              <a id="gh__advanceSearch">Advanced Search</a>
            </div>
          </form>
        </div>
      </div>

    </div>
  </div>

  <div class="gh__site">

    <div id= "ghLogo" class="gh__logo">
      <a href="//science.sciencemag.org"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 185 51" width="132" height="36" preserveAspectRatio="xMinYMin meet"><title>Science</title><g fill="#fff"><path d="M4.73010157 47.178324L2.62773215 50.4729356.394022053 50.4729356 0 33.9998776 1.57663929 33.9998776C4.33571213 41.5115553 8.40874288 48.6278429 16.5549881 48.6278429 22.3358151 48.6278429 25.2264123 45.0696991 25.2264123 39.7985042 25.2264123 35.4495801 23.1242266 32.2868265 18.7885145 30.4417338 15.1096895 28.8605406 12.613298 27.9379024 8.93428931 26.2248513 4.07303076 23.9843685 1.18243354 20.0310182 1.18243354 13.8371851 1.18243354 6.32550737 6.96362797.790596598 14.7154837.790596598 18.000103.790596598 22.2046581 2.24029916 24.5695252 4.21706613L26.5403703 1.0541288 28.9054211 1.0541288 29.2994431 17.1317967 27.7228038 17.1317967C25.0950717 9.09287093 21.9417931 3.03089576 13.4015258 3.03089576 11.5622052 3.03089576 6.83210359 4.74413053 6.83210359 10.2790413 6.83210359 14.6277817 8.67160795 16.9999388 12.613298 19.3720959 15.7665766 21.2170049 19.0511959 22.1396431 21.9417931 23.589162 27.1972574 26.2248513 31.1389475 29.1240728 31.1389475 36.3720347 31.1389475 44.9380248 24.7008659 51 16.029258 51 10.5111123 50.6046099 6.70076291 48.8913751 4.72991787 47.178324L4.73010157 47.178324zM32.7157704 33.6046711C32.7157704 24.9070066 38.2339161 16.8680809 47.0368647 16.8680809 53.606287 16.8680809 56.8909062 20.6897569 56.8909062 25.0386809 56.8909062 27.410838 55.577132 28.9922148 53.3434219 28.9922148 52.0296477 28.9922148 49.5332562 28.2014346 49.5332562 25.434071 49.5332562 22.5348496 50.3216677 22.4029916 50.3216677 21.0853306 49.927462 18.9767057 49.0077098 18.5813156 46.9055241 18.5813156 43.0951747 18.5813156 39.5476903 22.2713174 39.5476903 32.9457488 39.5476903 41.5115553 42.5696282 47.4418562 48.0879576 47.4418562 52.4238534 47.4418562 55.0515856 45.2013734 57.0224306 41.1161652L58.4677292 42.1704776C56.1026784 46.7829339 51.6354419 50.6046099 46.642659 50.6046099 37.3141639 50.6046099 32.7155867 43.356648 32.7155867 33.6044874L32.7157704 33.6046711zM62.2778949 4.48059833C62.2778949 2.10844124 64.1173993 0 66.4822664 0 69.1099985 0 70.8181622 1.84490904 70.8181622 4.21706613 70.8181622 6.72089749 68.9786578 8.82933873 66.4822664 8.82933873 64.1173993 8.82933873 62.2778949 6.85257177 62.2778949 4.48059833zM59.2561407 48.2324528C60.3070499 48.1007785 61.2268021 47.9689206 62.1465542 47.7053884 63.3289878 47.3099983 63.8545342 45.9921536 63.8545342 44.5426347L63.8545342 24.2479007C63.7231935 22.7983818 63.1976471 21.4805371 62.1465542 20.6899405 61.3581427 20.1628761 59.3874814 19.3720959 58.3362048 19.3720959L58.3362048 18.0542512 69.7670693 17.263471 70.1610914 17.7905354 70.1610914 44.1474282C70.1610914 45.5969472 70.8181622 46.7829339 71.869255 47.4418562 72.7890072 47.9689206 73.9714408 48.2324528 74.7596686 48.2324528L74.7596686 49.6821554 59.3872977 49.6821554 59.3872977 48.2324528 59.255957 48.2324528 59.2561407 48.2324528zM93.2855017 29.3874213C93.2855017 24.2480843 92.3657495 18.5813156 87.898513 18.5813156 84.0883473 18.5813156 81.3290908 22.930056 81.1977501 29.6511372L93.2855017 29.387605 93.2855017 29.3874213zM74.3656465 33.4728132C74.3656465 25.0386809 79.3584294 16.8680809 87.898513 16.8680809 96.7014616 16.8680809 99.9862646 23.1937719 99.9862646 30.4417338L99.9862646 31.1006561 81.1977501 31.1006561 81.1977501 31.8914363C81.1977501 40.9844909 83.8254822 47.4418562 90.3949045 47.4418562 95.125006 47.4418562 96.832986 45.4650892 99.1978531 41.1161652L100.511811 41.9069454C98.2781009 46.9147918 93.9423888 50.4729356 88.6869245 50.4729356 78.96404 50.6046099 74.3656465 42.8295836 74.3656465 33.4728132zM100.772264 47.9240602C101.81371 47.7937619 102.725021 47.6632818 103.63615 47.4025035 104.807913 47.0112452 105.328636 45.8376518 105.328636 44.2728001L105.328636 24.190143C105.198319 22.7557713 104.677596 21.3213996 103.63615 20.5388829 102.985291 20.0173263 101.553257 19.4957696 100.511811 19.3652896L100.511811 18.0612162 111.05659 17.2786995 111.577314 17.8002562 111.577314 22.494993 111.707449 22.494993C114.180929 19.8868462 116.524274 16.7571429 121.731505 16.7571429 127.459459 16.7571429 130.193392 21.1909196 130.193392 27.8415847L130.193392 44.0120218C130.193392 45.5766918 130.713933 46.6201685 131.755562 47.1417252 132.666873 47.5329835 133.447866 47.7937619 134.61963 47.9240602L134.61963 49.3586136 119.258207 49.3586136 119.258207 47.9240602C120.299471 47.7937619 121.340917 47.6632818 122.122093 47.4025035 123.293675 47.0112452 123.814398 45.8376518 123.814398 44.2728001L123.814398 27.7112864C123.814398 22.8862513 121.471235 20.2781046 118.867437 20.2781046 114.571517 20.2781046 112.098037 23.1470297 111.446996 24.8423614L111.446996 43.88136C111.446996 45.4462117 111.967901 46.4895068 113.009348 47.0110634 113.790341 47.5326201 114.962105 47.7935801 115.873416 47.7935801L115.873416 49.2279518 100.641764 49.2279518 100.641764 47.9238784 100.772082 47.9238784 100.772264 47.9240602zM133.447866 33.4491366C133.447866 24.8423614 138.91555 16.8874412 147.637707 16.8874412 154.146837 16.8874412 157.401493 20.6691812 157.401493 24.9726597 157.401493 27.3200281 156.099594 28.8848798 153.886567 28.8848798 152.584668 28.8848798 150.111188 28.1023631 150.111188 25.363918 150.111188 22.494993 150.892363 22.364513 150.892363 21.0606213 150.501776 18.9740312 149.590465 18.5827729 147.507572 18.5827729 143.732375 18.5827729 140.217449 22.2342147 140.217449 32.7970999 140.217449 41.273395 143.21147 47.1417252 148.679154 47.1417252 152.975256 47.1417252 155.579053 44.9246551 157.531628 40.8821367L158.963663 41.9254317C156.620318 46.4896885 152.19408 50.2714286 147.247302 50.2714286 138.004239 50.2714286 133.447866 43.0992068 133.447866 33.4489548L133.447866 33.4491366zM177.840194 29.2759564C177.840194 24.1903247 176.928701 18.5827729 172.502645 18.5827729 168.727266 18.5827729 165.993516 22.8860696 165.863198 29.5369165L177.840012 29.2761381 177.840194 29.2759564zM159.093798 33.3186565C159.093798 24.9726597 164.040758 16.8874412 172.502645 16.8874412 181.224803 16.8874412 184.479277 23.1470297 184.479277 30.3192514L184.479277 30.9712881 165.863198 30.9712881 165.863198 31.7538048C165.863198 40.7518384 168.466996 47.1417252 174.975944 47.1417252 179.662634 47.1417252 181.354938 45.1856151 183.698283 40.8821367L185 41.6646534C182.78679 46.6201685 178.49087 50.1411303 173.283639 50.1411303 163.520035 50.2714286 159.093798 42.5776501 159.093798 33.3186565z"></path></g></svg></a>
    </div>

    <div id="ghNavSearch" class="gh__nav-search" style="transform: translateX(100%); transition: transform 0.2s ease-in-out 0s;">
      <!-- NAV = CONTENTS + OTHER -->
      <nav id="gh__nav-main" class="gh__nav">
        <ul class="gh__nav-menu">
          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Contents</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">News</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Careers</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Journals</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>
        </ul>
      </nav>
      <div class="gh_inst"></div>
    </div>

    <div class="gh__toggle">
      <svg class="gh__toggle-button" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="24" height="24" viewBox="0 0 12 14"><title>Menu</title><path fill="#fff" d="M12 10.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 6.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 2.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
    </div>

  </div>
</header>
<div class="row--gh-ad">
  <div class="container--gh-ad">
    <div id="aaas-oas_Top"></div>
  </div>
</div>  
      <div role="main" id="main-content" tabindex="0" class="full--width-bg">
  
                  <div class="row">
                
      
      
                        <div class="container full--width container--content">
                                
  
  
        <style>#loadDonationAnchor2020 {display: none;}</style>
<div id="loadDonationAnchor2020"></div>
<!--<style>body {margin-top: 130px !important;} #coronalert {margin-top: 130px !important;}</style>-->

        <style>
  #coronalert {
    background-color: #d40016;
    color: #ffffff; 
    text-align: center;
    cursor: pointer;
    border: solid 1px #fff;
    font-size: 16px;
    display: none;
    text-decoration: underline;
  }
  #coronalert:hover {background-color: #808080;}
  #coronalert p {
    margin-top: 0; 
    padding: 0.5em
  }
  #coronalert a {
    color: #ffffff;
    text-decoration: underline;
  }
  #coronalert a:hover {
    text-decoration: underline;
  }
</style>
<a href="https://www.sciencemag.org/coronavirus-research-commentary-and-news?intcmp=ghd_cov"><div id="coronalert" onclick="location.href='https://www.sciencemag.org/coronavirus-research-commentary-and-news?intcmp=ghd_cov'"><p><u>Read our COVID-19 research and news.</u></p></div></a>
<script src="/sites/all/themes/science/js/jquery-1.11.0.min.js"></script>
<script>
jQuery(document).ready(function() {
  jQuery( "#coronalert" ).insertBefore( ".row--gh-ad" );
  jQuery( "#coronalert" ).css("display", "block");
});
</script>

        

  
        <div class="tertiary">
                      <div class="article__social fixedsticky">
              <h4 class="share-title">Share</h4><ul role="complementary" class="socialshares" data-social-url="https://www.sciencemag.org/news/2020/10/inside-story-how-trumps-covid-19-coordinator-undermined-cdc" data-social-title="The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency" data-social-description="How physician Deborah Birx’s unreasonable demands for hospital data created a “debacle” at CDC" data-social-pub-id="ra-56f2f91059d6f875"></ul>            </div>
                            </div><!-- closed tertiary -->

        <article class="primary hide--border-right primary--content">
                        
            
            
            <div class="article__body full--width">              <!--<div class="article__body">-->
              
              
              
              <input type="hidden" id="newsletterInterstitial" name="" value="4">
  <div class="entity entity-paragraphs-item paragraphs-item-image full--width">
  
  
      <figure class="figure">
  <div class="figure__head">
    <img sizes="" src="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_1023_CDC_finalWEB.jpg?itok=FI2XO9Sv" srcset="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_1023_CDC_finalWEB.jpg?itok=FI2XO9Sv 1w, https://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/ma_1023_CDC_finalWEB.jpg?itok=uA4Ms1up 700w, https://www.sciencemag.org/sites/default/files/styles/article_main_image_-_1280w__no_aspect_/public/ma_1023_CDC_finalWEB.jpg?itok=OuEpykUB 1280w" />  </div>
      <figcaption>
      <div class="caption">
                          <span class="credit">
            
  
      Stephan Schmitz/Folio Art  
          </span>
              </div>
    </figcaption>
  </figure>
  
</div>
  
  <header class="article__header article__header--inline">

    
          <h1 class="article__headline">The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency</h1>
    
          <p class="byline byline--article">
  By <a href="/author/charles-piller">Charles Piller</a><time>Oct. 14, 2020 , 6:15 PM</time></p>
      </header>

  
  
  
      <p><strong>This story was supported by the <a href="https://www.sciencemag.org/news/investigative-journalism-fund"><em>Science </em>Fund for Investigative Reporting</a>. Please <a href="https://www.aaas.org/ScienceInvestigativeReportingFund?IntCmp=scienceinvestigativefund-125" title="https://www.aaas.org/ScienceInvestigativeReportingFund?IntCmp=scienceinvestigativefund-125">help <em>Science</em> pursue ambitious journalism projects.</a></strong></p>

<p>On the morning of 13&nbsp;July, more than 20 COVID-19 experts from across the U.S. government assembled in a conference room at the Department of Health and Human Services, steps from the Capitol. The group conferred on how best to gather key data on available beds and supplies of medicine and protective gear from thousands of hospitals. Around the table, masks concealed their expressions, but with COVID-19 cases surging out of control in some parts of the country, their grave mood was unmistakable, say two people who were in the room.</p>

<p>Irum Zaidi, a top aide to White House Coronavirus Task Force Coordinator Deborah Birx, chaired the meeting. Zaidi lifted her mask slightly to be heard and delivered a fait accompli: Birx, who was not present, had pulled the plug on the Centers for Disease Control and Prevention’s (CDC’s) system for collecting hospital data and turned much of the responsibility over to a private contractor, Pittsburgh-based TeleTracking Technologies Inc., a hospital data management company. The reason: CDC had not met Birx’s demand that hospitals report 100% of their COVID-19 data every day.</p>

<p>According to two officials in the meeting, one CDC staffer left and immediately began to sob, saying, “I refuse to do this. I cannot work with people like this. It is so toxic.” That person soon resigned from the pandemic data team, sources say.</p>

<p>Other CDC staffers considered the decision arbitrary and destructive. “Anyone who knows the data supply chain in the U.S. knows [getting all the data daily] is impossible” during a pandemic, says one high-level expert at CDC. And they considered Birx’s imperative unnecessary because staffers with decades of experience could confidently estimate missing numbers from partial data.</p>

<p>“Why are they not listening to us?” a CDC official at the meeting recalls thinking. Several CDC staffers predicted the new data system would fail, with ominous implications. “Birx has been on a monthslong rampage against our data,” one texted to a colleague shortly afterward. “Good f---ing luck getting the hospitals to clean up their data and update daily.”</p>

<p>When Birx, a physician with a background in HIV/AIDS research, was named coordinator of the task force in February, she was widely praised as a tough, indefatigable manager and a voice of data-driven reason. But some of her actions have undermined the effectiveness of the world’s preeminent public health agency, according to a <em>Science</em> investigation. Interviews with nine current CDC employees, several of them senior agency leaders, and 20 former agency leaders and public health experts—as well as a review of more than 100 official emails, memos, and other documents—suggest Birx’s hospital data takeover fits a pattern in which she opposed CDC guidance, sometimes promoting President Donald Trump’s policies or views against scientific consensus.</p>
  
  <div class="entity entity-paragraphs-item paragraphs-item-image">
  
  
      <figure class="figure">
  <div class="figure__head">
    <img sizes="" src="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_1023_Trump_Birx.jpg?itok=gDODyngG" srcset="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_1023_Trump_Birx.jpg?itok=gDODyngG 1w, https://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/ma_1023_Trump_Birx.jpg?itok=5c4ws9Mz 700w, https://www.sciencemag.org/sites/default/files/styles/article_main_image_-_1280w__no_aspect_/public/ma_1023_Trump_Birx.jpg?itok=SbZ7x4hF 1280w" />  </div>
      <figcaption>
      <div class="caption">
                  <div class="caption__text">
            
  
      <p><span>As coordinator of the White House Coronavirus Task Force, Deborah Birx, shown at a March news conference, has played a central role in the Trump administration’s response to the pandemic.</span></p>
  
          </div>
                          <span class="credit">
            
  
      Doug Mills/<i>The New York Times</i>/Redux  
          </span>
              </div>
    </figcaption>
  </figure>
  
</div>
  
  
      <p>The agency’s loss of control over hospital data is emblematic of its decline in nine short months. Since the pandemic began, CDC has foundered (<a href="#sidebar">see sidebar, below</a>). It has committed unforced errors, such as shipping out faulty coronavirus tests, and has been squelched or ignored amid continual political interference.</p>

<p>CDC employees with whom&nbsp;<em>Science</em>&nbsp;spoke—who requested anonymity because they fear retaliation—along with other public health leaders, say Birx’s actions, abetted by a chaotic White House command structure and weak leadership from CDC Director Robert Redfield, have contributed to what amounts to an existential crisis for the agency. And her disrespect for CDC has sent morale plummeting, senior officials say. During a May task force meeting,&nbsp;<em>The Washington Post</em>&nbsp;reported, Birx said: “There is nothing from the CDC that I can trust.”</p>

<p>CDC scientists and others say Birx’s record echoes her approach as head of the President’s Emergency Plan for AIDS Relief (PEPFAR) since 2014. Although that program is widely praised, people who worked on it for years say her draconian management and unrealistic data demands damaged morale and disrupted fieldwork and patient services.</p>

<p>Through the office of Vice President Mike Pence, who heads the task force, Birx declined to be interviewed or to respond to written questions, including whether the White House pressured her to use TeleTracking’s system. (TeleTracking’s majority owner, real estate developer Michael Zamagias, has donated to Republican candidates and has ties to Trump businesses through colleagues, according to an NPR report.)</p>

<p>Redfield also declined to be interviewed or to respond to written questions. In a statement, he said: “I will do everything in my power to support [CDC scientists] as I maintain my commitment to lead this agency grounded in data, science, and public service.”</p>

<p>Birx’s admirers, including Emory University epidemiologist Carlos del Rio, credit her with sometimes pushing back against antiscientific White House policies.&nbsp;And Anthony Fauci, respected head of the National Institute of Allergy and Infectious Diseases&nbsp;and fellow task force member, has consistently praised Birx as someone who picks her battles to exert positive influence in the long run. He has suggested her recent trips to advise state health leaders have helped reduce COVID-19 cases.</p>

<p>“Birx is in a horribly difficult position,” says&nbsp;Nancy Cox, former director of CDC’s influenza division and now an affiliated retiree of the agency. “She wants to stay in the good graces of the president and the rest of the administration while trying to do the right thing with respect to public health. Do I view her as a good scientist who gets things done? Yes.”</p>

<p>But Birx’s lack of background in respiratory disease outbreaks has left her with blind spots, as has her management style, Cox says. “Do I view her as someone who is willing to railroad people into doing what she has decided is the right thing to do? Yes. Does she listen real well? Not necessarily. One result was the debacle with the hospital data.”</p>

<p>The interviews and documents obtained by&nbsp;<em>Science</em>&nbsp;show Birx replaced a functional, if imperfect, CDC data system—well understood by hospitals and state health departments—with an error-ridden and unreliable filter on hospital needs that sometimes displays nonsensical data, such as negative numbers of beds. Such problems could hamper effective distribution of federal resources during an anticipated fall and winter spike in COVID-19 and flu cases, CDC officials say.</p>

<p>“This is the surreal part of it: They are attempting to replicate something we built over 15&nbsp;years. And they are failing,” says a high-level CDC official with personal knowledge of the system. “Either Birx isn’t looking at the data, or she’s looking away—because it’s an absolute disaster.”</p>

<h2>Mixed record</h2>

<p>When Trump installed Birx to coordinate the task force on 27&nbsp;February, she was widely regarded as a strong choice, even by the president’s critics. Public health scientists hoped her “data driven” discipline, political adroitness, long-standing ties to Redfield, and military bearing—she spent 28&nbsp;years in the Army—could insulate the pandemic response and CDC against some of Trump’s damaging impulses. Her new role gave her the ability to exert substantial authority over CDC (<a href="#org-chart">see organizational chart, below</a>).</p>

<p>At that point, the agency was already struggling. Among other mistakes, CDC had botched the rollout of its initial COVID-19 tests in early February. And the Trump administration had attacked or muzzled agency leaders for speaking basic truths and repeatedly forced CDC to soften its scientific advice.</p>

<p>Birx appeared to have the experience to bolster the agency. She had worked as a fellow in cellular immunology under Fauci and later became lab deputy to Redfield at the Walter Reed Army Institute of Research (WRAIR), where he directed AIDS vaccine research. The pair co-authored numerous scientific papers during the late 1980s and early ’90s. When Redfield was investigated for possible misconduct after presenting overly rosy data on a “vaccine therapy” approach to AIDS treatment at a 1992 Amsterdam conference, Birx defended him to Army investigators. (The investigation found errors but cleared Redfield of misconduct charges.)</p>
  
  <figure class="graphic entity entity-paragraphs-item paragraphs-item-figure">
    <h2 class="figure__hed"><span id="org-chart">Power in the pandemic</span></h2>
  <figcaption class="figure__dek"><p><span>A “working organization chart” obtained by </span><em>Science</em><span> shows Deborah Birx’s central roles in the federal COVID-19 response. She coordinates the White House Coronavirus Task Force (WHCTF) and co-chairs two of its three divisions: the unified coordination group, which manages the response from the Department of Health and Human Services (HHS) and the Department of Defense (DOD); and Operation Warp Speed, which develops vaccines in cooperation with several agencies. Domestic manufacturing coordinates production of personal protective gear and other needs. The physician advisory group has only an advisory role. Listed individuals co-chair the groups. (This chart was issued on 31 July.)</span></p>
</figcaption> 

  
      <figure class="figure">
  <div class="figure__head">
    <figure class="svg-object" style="padding-bottom: 53.557%" data-src="/sites/default/files/svgimg/102320NF_CDC_orgChart_DRUPAL-01.svg.png"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 24.0.2, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 700 374.9" style="enable-background:new 0 0 700 374.9;" xml:space="preserve">
<style type="text/css">
	.st0{fill:none;stroke:#000000;stroke-width:1.4984;stroke-miterlimit:10;}
	.st1{fill:#FFDAAB;}
	.st2{fill:#FCBC7E;}
	.st3{font-family:'Roboto Condensed','Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;}
	.st4{font-size:17.9806px;}
	.st5{font-size:14.9838px;}
	.st6{font-family:'Roboto Condensed','Helvetica Neue',Helvetica,Arial,sans-serif;}
	.st7{font-family:'Roboto Condensed','Helvetica Neue',Helvetica,Arial,sans-serif;font-weight:bold;}
	.st8{fill:#E4E5E6;}
	.st9{font-size:11px;}
</style>
<line class="st0" x1="463.5" y1="31.5" x2="463.5" y2="44.1"/>
<polyline class="st0" points="292,44.2 292,31.5 627.5,31.5 627.5,43.8 "/>
<line class="st0" x1="233.4" y1="76.4" x2="151.3" y2="76.4"/>
<line class="st0" x1="463.5" y1="21.6" x2="463.5" y2="32.1"/>
<rect x="198.8" y="42.7" class="st1" width="182.9" height="196.6"/>
<rect x="198.8" y="105" class="st2" width="182.9" height="42.5"/>
<text transform="matrix(1 0 0 1 217.4531 73.7774)"><tspan x="0" y="0" class="st3 st4">Unified </tspan><tspan x="0" y="18.4" class="st3 st4">coordination group</tspan></text>
<text transform="matrix(1 0 0 1 217.4531 124.126)"><tspan x="0" y="0" class="st3 st5">Deborah Birx </tspan><tspan x="0" y="16" class="st6 st5">Coordinator, WHCTF </tspan><tspan x="0" y="40" class="st3 st5">Alex Azar </tspan><tspan x="0" y="55.9" class="st6 st5">Secretary, HHS</tspan><tspan x="0" y="79.9" class="st3 st5">Pete Gaynor </tspan><tspan x="0" y="95.9" class="st6 st5">Administrator, FEMA*</tspan><tspan x="128.4" y="95.9" class="st7 st5"> </tspan></text>
<rect y="42.7" class="st8" width="153.8" height="331.5"/>
<text transform="matrix(1 0 0 1 18.6011 73.7774)"><tspan x="0" y="0" class="st3 st4">Physician </tspan><tspan x="0" y="18.4" class="st3 st4">advisory group</tspan></text>
<text transform="matrix(1 0 0 1 18.6011 124.126)"><tspan x="0" y="0" class="st3 st5">Jerome Adams</tspan><tspan x="90" y="0" class="st7 st5">  </tspan><tspan x="0" y="16" class="st6 st5">Surgeon general</tspan><tspan x="96" y="16" class="st7 st5"> </tspan><tspan x="0" y="40" class="st3 st5">Anthony Fauci  </tspan><tspan x="0" y="55.9" class="st6 st5">Director, NIAID</tspan><tspan x="0" y="79.9" class="st3 st5">Francis Collins</tspan><tspan x="89" y="79.9" class="st7 st5">  </tspan><tspan x="0" y="95.9" class="st6 st5">Director, NIH</tspan><tspan x="0" y="119.9" class="st3 st5">Brett Giroir</tspan><tspan x="66.9" y="119.9" class="st7 st5">  </tspan><tspan x="0" y="135.9" class="st6 st5">Assistant secretary  </tspan><tspan x="0" y="151.8" class="st6 st5">for health, HHS</tspan><tspan x="0" y="175.8" class="st3 st5">Stephen Hahn  </tspan><tspan x="0" y="191.8" class="st6 st5">Commissioner, FDA</tspan><tspan x="0" y="215.8" class="st3 st5">Robert Redfield</tspan><tspan x="93.3" y="215.8" class="st7 st5">  </tspan><tspan x="0" y="231.8" class="st6 st5">Director, CDC</tspan></text>
<rect x="399.6" y="42.7" class="st1" width="144.7" height="172"/>
<text transform="matrix(1 0 0 1 413.9429 73.7774)"><tspan x="0" y="0" class="st3 st4">Domestic </tspan><tspan x="0" y="18.4" class="st3 st4">manufacturing</tspan></text>
<text transform="matrix(1 0 0 1 413.9429 124.126)"><tspan x="0" y="0" class="st3 st5">Adam Boehler </tspan><tspan x="0" y="16" class="st6 st5">CEO, USIDFC*</tspan><tspan x="0" y="40" class="st3 st5">Peter Navarro </tspan><tspan x="0" y="55.9" class="st6 st5">Assistant to  </tspan><tspan x="0" y="71.9" class="st6 st5">the president </tspan></text>
<rect x="566.7" y="42.7" class="st1" width="131.1" height="242.8"/>
<rect x="566.7" y="105" class="st2" width="130.9" height="26.6"/>
<text transform="matrix(1 0 0 1 582.5664 73.7735)"><tspan x="0" y="0" class="st3 st4">Operation </tspan><tspan x="0" y="18.4" class="st3 st4">Warp Speed</tspan></text>
<text transform="matrix(1 0 0 1 582.5664 123.7627)"><tspan x="0" y="0" class="st3 st5">Deborah Birx</tspan><tspan x="0" y="24" class="st3 st5">Alex Azar</tspan><tspan x="0" y="47.9" class="st3 st5">Mark Esper </tspan><tspan x="0" y="63.9" class="st6 st5">Secretary, DOD</tspan><tspan x="0" y="87.9" class="st3 st5">Adam Boehler</tspan><tspan x="0" y="111.9" class="st3 st5">Jared Kushner </tspan><tspan x="0" y="127.9" class="st6 st5">Senior adviser  </tspan><tspan x="0" y="143.8" class="st6 st5">to the president </tspan></text>
<text transform="matrix(1 0 0 1 412.149 17.4615)" class="st3 st4">White House</text>
<text transform="matrix(1 0 0 1 198.8242 370.5587)" class="st6 st9">*Federal Emergency Management Agency (FEMA), U.S. International Development Finance Corp. (USIDFC)</text>
</svg>
</figure>  </div>
      <figcaption>
      <div class="caption">
                          <span class="credit">
            
  
      V. Altounian/<cite>Science</cite>  
          </span>
              </div>
    </figcaption>
  </figure>
  
</figure>
  
  
      <p>Soon after, Redfield retired from the military to co-found the Institute of Human Virology at the University of Maryland. Birx assumed his job at WRAIR, then rose to direct the U.S. Military HIV Research Program. She next moved to CDC, directing its global AIDS project for 9&nbsp;years. In 2014, then-President Barack Obama appointed her as global AIDS ambassador and head of the Department of State’s PEPFAR. That project has been seen by many people as an exemplary foreign aid program. It is credited with saving millions of lives in the developing world since its founding in 2003 and sharply lowering HIV infection rates among girls and young women, among other achievements.</p>

<p>Birx set out to strengthen PEPFAR data systems and move funds to where they could save the most lives, those familiar with the program say. “PEPFAR had a mandate of doing more with the same budget,” says del Rio, who chairs PEPFAR’s Scientific Advisory Board. Birx succeeded by “squeezing out inefficiencies, and being very data driven,” and by cutting drug costs, he says.</p>

<p>Sten Vermund, dean of the Yale School of Public Health, led PEPFAR programs in Africa under Birx and her predecessor, Eric Goosby. Vermund praises Birx’s “industry and science” and notes that his Mozambique program got more funding under her leadership. Birx also deftly shepherded PEPFAR into the Trump era with no budget cuts, and her plan to refocus PEPFAR made sense, says Amanda Glassman, executive vice president of the Center for Global Development, a Washington, D.C.– and London-based research group.</p>

<p>But Glassman and Vermund also agree that Birx made constant, burdensome, urgent demands for data on HIV/AIDS cases, treatments, and other factors. Vermund says those demands sometimes disrupted services for patients. He describes some of Birx’s data demands as “almost whimsical” and their purposes opaque, calling her leadership style “authoritarian.”</p>

<p>That description is backed by a blistering audit of PEPFAR’s work in four African countries, issued in February by the Department of State’s inspector general (IG). Most of the PEPFAR staff auditors interviewed in 2019 said their input was ignored and that program heads, led by Birx, set unachievable benchmarks.</p>

<p>One PEPFAR staffer told auditors that a target for the number of people on antiretroviral therapy in one country “was actually greater than the number of people living with HIV.” Some staff described PEPFAR management as “autocratic” or “dictatorial.” One said high-level technical staff adopted an approach of “just obey and move on. … Working in fear and a space where nothing is negotiable.”</p>

<p>Programs that missed data quotas could have their funding cut off, a situation a third staffer described as “a recipe for cooking data.” The data targets “put a lot of pressure on the [local] partners,” a fourth staffer told the IG investigators. “Sometimes, you are not even sure that the numbers are true. Especially when you go to the field and look at the [patient] registers. You cannot verify that they are real patients.” A CDC PEPFAR manager told&nbsp;<em>Science</em>&nbsp;that “Countries need the money,” so program staff manipulated performance data.</p>

<p>Vermund says his program never falsified data, but “we knew for a fact that others did not necessarily tell the truth, … [using] exaggerations to make themselves look better.” He says some programs double-counted patients who entered treatment, dropped out, and then returned. “Perverse incentives were created based on the data-driven outcomes.” Despite the pressure, the audit showed, Birx’s data targets were often missed.</p>

<p>Amid the constant distraction of data demands, services to patients sometimes suffered, one staffer told the IG. That problem occurred in many PEPFAR nations, the CDC manager says.</p>

<p>In response to the IG report, Birx promised some reforms and “clearer, transparent dialogue.” She said local PEPFAR teams would set their own targets, although funding would be “adjusted to the presented level of ambition.” Before those actions were fully in place, Trump appointed her to coordinate the Coronavirus Task Force.</p>

<p>Del Rio isn’t surprised that some PEPFAR staff members were unhappy. “She’s a no-bullshit kind of person,” he says. “She’s not running a Montessori school.”</p>

<p>And Glassman notes that many women who attain powerful jobs face extra criticism or get tagged as authoritarian, whereas men with comparable leadership styles are simply accepted. “Is [Birx] getting pounded partially because she’s a woman?” she asks.</p>

<p>But Glassman concedes that despite good intentions, Birx’s style was “a disaster” at PEPFAR. And tying data targets to funding without independent verification does invite misreporting, she says. “Her desire&nbsp;to get those results&nbsp;and show them to the world, I think, just overcame everything,” Glassman says.</p>

<p>Now, some CDC staffers say, Birx is applying the PEPFAR playbook to the new pandemic, and the dismantling of CDC’s COVID-19 hospital data system is a consequence.</p>

<h2>Hospital data debacle</h2>

<p>Agency insiders concede that CDC’s National Healthcare Safety Network (NHSN)—the system used for 15&nbsp;years to gather crucial data from hospitals—was far from perfect. The network, which collects data from about 37,000 hospitals and other health care facilities, has been underfunded for years. All the same, five times weekly, NHSN reliably produced actionable COVID-19 data such as available hospital beds, intensive care occupancy, and ventilators used, according to CDC sources and internal reports obtained by&nbsp;<em>Science</em>. CDC staffers used long-tested statistical algorithms to impute missing data.</p>

<p>When NHSN was shut down for hospital COVID-19 data in July, more than 100 public health and patient advocacy groups, along with scientific and medical societies (including AAAS, which publishes&nbsp;<em>Science</em>), warned that the switch could degrade crucial data reporting. Attorneys general for 21 states and the District of Columbia echoed their concerns. (The system still collects COVID-19 data from nursing homes and on issues such as on health care–associated infections and resistance to antimicrobial therapies such as remdesivir, which has helped some severely ill COVID-19 patients and was given to Trump.)</p>

<p>But del Rio says Birx viewed NHSN in a similar light as the data system she inherited at PEPFAR in 2014—woefully inadequate. Birx was exasperated, del Rio said, that NHSN could not provide daily, comprehensive data, for example on supplies of remdesivir, to guide the government’s efforts.</p>
  
  <blockquote class="pullquote">
  
  
      <p><span>Either Birx isn’t looking at the data, or she’s looking away—because it’s an absolute disaster.</span></p>
  
  <footer>
  
      High-level CDC official  
</footer>
</blockquote>

  
  
      <p>In a spring meeting, Birx seemed fixated on applying the lessons of HIV/AIDS in a small African nation to COVID-19 in the United States, says a CDC official who was present. “Birx was able to get data from every hospital on every case” in Malawi, the official says. “She couldn’t understand why that wasn’t happening in the United States” with COVID-19. Birx didn’t seem to see the difference between a slow-moving HIV outbreak and a raging respiratory pandemic. “[CDC Principal Deputy Director] Anne Schuchat had to say, ‘Debbi, this is not HIV.’ Birx got unhappy with that.”</p>

<p>Birx insisted every hospital update 100% of its data every day, including detailed patient demographics. She added new data categories, such as patient age and supplies of remdesivir. CDC officials told her 100% daily compliance was virtually impossible, but said NHSN statisticians could accurately extrapolate from partial data, providing results “in near real time,” one agency official says.</p>

<p>Another CDC official charged with responding to Birx’s demands calls her “fixation and fetishization of those daily count numbers” deeply frustrating. Birx’s top assistants accused CDC employees who pushed back of being callous about COVID-19 deaths. The process assumed the tone of a military command structure, the CDC official says: Obey without question. Echoing PEPFAR employees, the official adds that it seemed “designed to make you feel like you are failing every day.”</p>

<p>Birx “doesn’t really understand data,” says James Curran, public health dean at Emory University, who led CDC’s HIV/AIDS unit for 15&nbsp;years before Birx’s time at the agency. “I don’t think she’s asking the right questions. It doesn’t mean that the CDC is always right. But you should have a partnership with people.”</p>

<p>Instead, say CDC sources with direct knowledge of the events, Birx’s team made a “take it or leave it” demand: Immediately collect case data by age, or NHSN would be replaced.</p>

<p>When the switch to TeleTracking was announced, Redfield applauded it as a way to “streamline reporting.” He also tweeted that the decision was made at “working levels” in CDC and didn’t rise to his level. Many people in CDC saw his comments as a betrayal.</p>

<h2>System failures</h2>

<p>Birx’s imperative of 100% of hospital data every day has proved elusive. The Department of Health and Human Services (HHS) data hub for hospital capacity, including inpatient beds occupied overall and by COVID-19 patients, now draws on data collected by TeleTracking, a for-profit company with nearly 400 employees, and on data submitted by state health departments and hospital associations. As with NHSN, nearly all data are collected manually rather than automatically from electronic patient records. Some hospital associations and health departments combine data from hospitals into spreadsheets and send them by fax or email to HHS. TeleTracking also offers a web interface for hospitals or their contractors to enter data.</p>

<p>The underlying data tables are updated daily but run 3 to 4&nbsp;days behind—less efficient than NHSN before it ceased operating. CDC officials and public health experts blame several factors for those problems: Hospitals aren’t used to TeleTracking’s system and the additional data points (such as age) added work. Also, TeleTracking has long-standing relationships with fewer hospitals than NHSN; such relationships can speed troubleshooting.</p>

<p>In a 7&nbsp;October written reply to questions, an HHS spokesperson acknowledged the time lag but called it “a good practice to provide the most complete dataset” because hospitals might not be able to respond on weekends, for example. But the department plans to reduce that lag, the spokesperson wrote.</p>

<p>At a 6&nbsp;October press briefing, Birx said 98% of hospitals were reporting at least weekly and 86% daily. In its reply to&nbsp;<em>Science</em>, HHS pegged the daily number at 95%. To achieve that, the bar for “compliance” was set very low, as a single data item during the prior week. A&nbsp;<a href="https://www.sciencemag.org/sites/default/files/CDC%20Report%20Sept.%2023%2C%202020%20%281%29.pdf">23&nbsp;September CDC report</a>, obtained by&nbsp;<em>Science</em>, shows that as of that date only about 24% of hospitals reported all requested data, including protective equipment supplies in hand. In five states or territories, not a single hospital provided complete data.</p>

<p>HHS said the 23&nbsp;September analysis was “filled with inaccuracies, misunderstandings, and errors,” without providing details, and questioned its authenticity.</p>
  
  <div class="entity entity-paragraphs-item paragraphs-item-image">
  
  
      <figure class="figure">
  <div class="figure__head">
    <img sizes="" src="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_1023NF_Redfield.jpg?itok=WDW_j1B_" srcset="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_1023NF_Redfield.jpg?itok=WDW_j1B_ 1w, https://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/ma_1023NF_Redfield.jpg?itok=KSJNuk2I 700w, https://www.sciencemag.org/sites/default/files/styles/article_main_image_-_1280w__no_aspect_/public/ma_1023NF_Redfield.jpg?itok=WNiWNXhl 1280w" />  </div>
      <figcaption>
      <div class="caption">
                  <div class="caption__text">
            
  
      <p><span>The Centers for Disease Control and Prevention’s director, Robert Redfield, shown at its headquarters in Atlanta</span><span data-sheets-userformat="{&quot;2&quot;:769,&quot;3&quot;:{&quot;1&quot;:0},&quot;11&quot;:4,&quot;12&quot;:0}" data-sheets-value="{&quot;1&quot;:2,&quot;2&quot;:&quot;Robert Redfield, director of the Centers for Disease Control and Prevention and shown at its headquarters in Atlanta, has been criticized for failing to robustly defend the agency against accusations of political interference.&quot;}">, has been criticized for failing to robustly defend the agency against accusations of political interference.</span></p>
  
          </div>
                          <span class="credit">
            
  
      Stephen Voss/Redux  
          </span>
              </div>
    </figcaption>
  </figure>
  
</div>
  
  
      <p>But&nbsp;<em>Science</em>&nbsp;also obtained a report prepared by CDC data experts for use by the agency and Birx’s team dated 19&nbsp;May, back when TeleTracking and NHSN were both offered as options for data submission. NHSN showed 3% to 6% missing data for such items as COVID-19 inpatient bed occupancy and ventilator use. TeleTracking showed 36% to 57% missing data. Those numbers were mostly unchanged, with significant improvement in only one category, in the 23&nbsp;September update, after NHSN was no longer used for hospital reporting.</p>

<p>Like NHSN, the HHS system—based on data provided by hospitals or others to TeleTracking, as well as on data reported to HHS directly by the states—estimates missing data, but&nbsp;HHS declined to release details for independent analysis. CDC staffers say the system has other problems; for example, many hospitals share ID numbers, making it difficult to differentiate between each one’s needs. (TeleTracking wrote in an email that it issues separate IDs for each hospital. But within the HHS system, the ID problem has not been resolved, according to a CDC official with direct knowledge of the issue.)&nbsp;CDC critiques obtained by&nbsp;<em>Science&nbsp;</em>and data displayed on the HHS data hub&nbsp;also show&nbsp;the system&nbsp;has consistently reported nonsensical numbers. For example, it showed negative numbers and estimates of occupied hospital beds, as well as more than 15,000 beds for a single California hospital. In nearly 1500 cases, it showed more beds filled than total beds in a hospital.</p>

<p>TeleTracking referred questions to HHS, which said it plans to boost automation to reduce errors. For now, the HHS spokesperson wrote: “HHS made a conscious decision to take a different approach on data collection. … Rather than reject incorrect data outright, HHS allows it to flow into our system” and then attempts to manually fix detected errors. A CDC data expert calls that “an admission of faulty data practices.”</p>

<p>In a 25&nbsp;September memo from Birx to HHS Secretary Alex Azar, obtained by&nbsp;<em>Science</em>, Birx made a major concession to reality: She gave up on elements of the daily 100% compliance rule that had motivated the switch to TeleTracking. For example, Birx instead asked that inventories of supplies, such as personal protective equipment, be provided weekly because more frequent reporting had proved infeasible.</p>

<p>During the 6&nbsp;October press briefing, Birx said the moves “ensure that we are not adding additional burden” for hospitals. The key is “valid and timely data,” she said.</p>

<p>But in that same briefing, Birx and Centers for Medicare &amp; Medicaid Services Administrator Seema Verma announced a new and stringent requirement reminiscent of PEPFAR: Funding will be tied to reporting compliance. Hospitals will be disqualified from Medicare and Medicaid reimbursements if they fail to submit required data after being warned of lapses. The&nbsp;memo from Birx to Azar, marked “not releasable to the public,”&nbsp;shows Birx pushed for the change.</p>

<p>The move is “sledgehammer enforcement” that could needlessly divert time and money from patient care, Federation of American Hospitals President and CEO Charles “Chip” Kahn said in a statement after the announcement.</p>

<p>As at PEPFAR, CDC officials say this requirement could create “perverse incentives” to supply false data. Medicare funding is a survival issue for hospitals, so many are likely to submit the requested numbers regardless of whether they are accurate, say three high-level CDC officials with personal knowledge of agency data systems.</p>

<p>HHS cited safeguards against such fraud, including assistance from state health departments, and “systematic logic and error checking.” The department’s IG also identifies fraud aggressively, the spokesperson wrote.</p>

<p>However, the potential long-term impact keeps CDC staffers up at night, one says. “I worry, is this going to damage the whole process of how public health data are collected down the road?”</p>

<h2>Lines of power</h2>

<p>CDC officials say Birx acquired her outsize influence over the agency in part because of how power was allocated in the federal pandemic response. An organizational chart obtained by&nbsp;<em>Science</em>, marked “for official use only,” shows Birx coordinates the task force and co-chairs two key bodies: the unified coordination group, which manages the response from HHS and therefore CDC; and Operation Warp Speed, the vaccine development effort. A physician advisory group, comprising Fauci, Redfield, National Institutes of Health Director Francis Collins, and others—is off to the side&nbsp;(<a href="#org-chart">see organizational chart, above</a>). Senior CDC people say those advisers have been reduced to “window dressing,” with little ability to mediate in the deteriorating relationship between Birx and CDC.</p>
  
  <blockquote class="pullquote">
  
  
      <p><span>She calls into question the science of the agency.</span></p>
  
  <footer>
  
      Current senior CDC official  
</footer>
</blockquote>

  
  
      <p>The hospital data system is perhaps the most calamitous flashpoint in that relationship. But CDC officials say that, in other instances, Birx flouted science and undermined the agency to placate the president. For example, she responded with silence to Trump’s suggestion that ingesting disinfectants might cure COVID-19. And according to the nonpartisan FactCheck.org, in March she understated the pandemic’s spread by “misleadingly” portraying states with few cases as “almost 40% of the country,” although those states make up only about 7% of the population.</p>

<p>“Dr. Birx, what the hell are you doing? What happened to you? Your HIV colleagues are ashamed,” tweeted Yale epidemiologist and AIDS expert Gregg Gonsalves in response.</p>

<p>And she pressured CDC to tone down its guidance on school openings, according to&nbsp;<em>The New York Times</em>; it&nbsp;<a href="https://www.nytimes.com/2020/09/28/us/politics/white-house-cdc-coronavirus-schools.html">published</a>&nbsp;an email she wrote asking Redfield to take a more permissive approach.</p>

<p>Several CDC leaders say Birx’s distrust and rejection of input from CDC data experts has created enormous animosity. “She calls into question the science of the agency,” says a current senior CDC official. “We’re not perfect … but in the midst of a crisis, to indicate that one of your chief arms for responding to a very severe pandemic can’t be believed” has been disastrous.</p>

<p>Birx’s supporters say she has done as well as anyone can working for Trump. “She can navigate science and politics,” del Rio says. “I don’t think anybody can navigate science and Trump.” And Birx has resisted some of the president’s outrageous claims, even persuading Pence to sometimes wear a mask. In August, she described the pandemic to CNN as “extraordinarily widespread,” losing some favor with Trump.</p>

<p>Even critics within CDC give Birx qualified credit. Her consistent push for testing has “gotten crosswise with the White House,” says a top CDC official, who adds: “At her core, she’s a scientist.”</p>

<p>But that official and others also see Birx as a cautionary tale of how an ostensibly well-meaning expert can cause great harm by working in the style of the Trump administration. “Bullying and threatening is a last resort for our usual way of operating, whereas that’s the modus operandi for this administration and the White House task force,” the official says. “‘We need people who think like we do.’ I’ve heard that stated in multiple instances” by Birx’s top assistants, the official adds. “It’s not scientific.”</p>

<p>Many executives and midcareer professionals who represent the future of the agency plan to leave if Trump wins reelection, several sources say. It’s another reason that has public health authorities wondering whether CDC has already passed a tipping point, from which it will struggle to recover no matter who is elected.</p>

<p>The implications of a discredited CDC for the COVID-19 pandemic are grave, says Thomas Frieden, who led the agency under Obama. If the public doesn’t trust government guidance to take vaccines when available, he says, the pandemic could rage indefinitely. “Breaking that trust could cost our economy—and American lives.”</p>

<p>Senior career executives at another beleaguered agency, the Food and Drug Administration, recently called for preservation of their scientific independence in a&nbsp;<em>USA Today&nbsp;</em>editorial. At CDC, leaders below Redfield are talking privately about whether to take a similar public stand against the destruction of their agency by the Trump administration. One says: “The longer we don’t speak out, the harder it will be to regain our credibility.”</p>

<p><em><strong>*Clarification, 16 October, 5:30 p.m.:&nbsp;</strong>This story has been clarified to reflect the role of TeleTracking Technologies&nbsp;Inc.&nbsp;in the current HHS data hub. TeleTracking declined to comment before publication but later said the company was not responsible for negative values in the HHS data hub, and that it issued unique identifiers to each hospital.&nbsp;</em>Science<em>&nbsp;has verified that the negative values likely derive from other data sources used by HHS. Within the HHS data system, the hospital ID problem is ongoing, according to a CDC official.&nbsp;</em></p>
  
  <div id="paragraph-bundle-39590" class="entity entity-paragraphs-item paragraphs-item-markup">
  
  
      <figure class="graphic entity entity-paragraphs-item paragraphs-item-figure">
    <h2 class="figure__hed">A crippled response</h2>
  <figcaption class="figure__dek"><p>As more and more Americans have been sickened by the pandemic coronavirus, CDC has often provided confusing or weak public guidance. It made missteps of its own, but also suffered from many instances of political meddling by President Donald Trump, Deborah Birx, and others.</p>
</figcaption>  
</figure>  
</div>
  <figure class="graphic entity entity-paragraphs-item paragraphs-item-figure full--width">
  
  
      <figure class="figure">
  <div class="figure__head">
    <figure class="svg-object" style="padding-bottom: 43.852%" data-src="/sites/default/files/svgimg/201012NF_Timeline_CDC_drupal_2.svg.png"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 24.3.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 1280 561.3" style="enable-background:new 0 0 1280 561.3;" xml:space="preserve">
<style type="text/css">
	.svg1_st0{fill:none;}
	.svg1_st1{font-family:'Roboto Condensed','Helvetica Neue' ,Helvetica,Arial,sans-sereif;font-weight:bold;}
	.svg1_st2{font-size:17px;}
	.svg1_st3{fill:none;stroke:#000000;stroke-width:1.423;stroke-miterlimit:10;}
	.svg1_st4{fill:none;stroke:#000000;stroke-width:1.1147;stroke-miterlimit:10;}
	.svg1_st5{fill:#F58229;}
	.svg1_st6{fill:none;stroke:#B0B0B0;stroke-width:0.7735;stroke-miterlimit:10;}
	.svg1_st7{fill:none;stroke:#BCBEC0;stroke-width:11.8585;stroke-linecap:round;stroke-miterlimit:10;}
	.svg1_st8{fill:#FFFFFF;}
	.svg1_st9{fill:none;stroke:#BCBEC0;stroke-width:2.3717;stroke-miterlimit:10;}
	.svg1_st10{fill:none;stroke:#000000;stroke-width:1.1859;stroke-miterlimit:10;}
	.svg1_st11{font-family:'Roboto Condensed','Helvetica Neue' ,Helvetica,Arial,sans-sereif;}
	.svg1_st12{font-family:'Roboto Condensed','Helvetica Neue' ,Helvetica,Arial,sans-sereif;font-style:italic;}
	.svg1_st13{fill:#FFFFFF;stroke:#000000;stroke-width:4.696;stroke-miterlimit:10;}
	.svg1_st14{fill:none;stroke:#F58229;stroke-width:1.1859;stroke-miterlimit:10;stroke-dasharray:4.492,2.2461;}
	.svg1_st15{fill:none;stroke:#F58229;stroke-width:3.8705;stroke-linecap:round;stroke-linejoin:round;stroke-miterlimit:10;}
	.svg1_st16{fill:none;stroke:#F58229;stroke-width:1.1859;stroke-miterlimit:10;}
	.svg1_st17{fill:none;stroke:#F58229;stroke-width:1.1859;stroke-miterlimit:10;stroke-dasharray:4.5288,2.2645;}
</style>
<g>
	<path class="svg1_st0" d="M81.1,506.6"/>
</g>
<text transform="matrix(1 0 0 1 62.8764 353.8453)" class="svg1_st1 svg1_st2">February</text>
<text transform="matrix(1 0 0 1 209.9946 353.8453)" class="svg1_st1 svg1_st2">March</text>
<text transform="matrix(1 0 0 1 347.4443 353.8453)" class="svg1_st1 svg1_st2">April</text>
<text transform="matrix(1 0 0 1 488.0908 353.8453)" class="svg1_st1 svg1_st2">May</text>
<text transform="matrix(1 0 0 1 627.7368 353.8453)" class="svg1_st1 svg1_st2">June</text>
<text transform="matrix(1 0 0 1 766.1406 353.8453)" class="svg1_st1 svg1_st2">July</text>
<text transform="matrix(1 0 0 1 899.206 353.8453)" class="svg1_st1 svg1_st2">August</text>
<text transform="matrix(1 0 0 1 1019.0185 353.8453)" class="svg1_st1 svg1_st2">September</text>
<text transform="matrix(1 0 0 1 1174.1328 353.8453)" class="svg1_st1 svg1_st2">October</text>
<line class="svg1_st3" x1="91.3" y1="359.9" x2="91.3" y2="370.9"/>
<line class="svg1_st3" x1="223.8" y1="359.9" x2="223.8" y2="370.9"/>
<line class="svg1_st3" x1="364.6" y1="359.9" x2="364.6" y2="370.9"/>
<line class="svg1_st4" x1="506.4" y1="359.1" x2="506.4" y2="370.9"/>
<line class="svg1_st3" x1="642.6" y1="359.9" x2="642.6" y2="370.9"/>
<line class="svg1_st3" x1="779.1" y1="359.9" x2="779.1" y2="370.9"/>
<line class="svg1_st3" x1="920.7" y1="359.9" x2="920.7" y2="370.9"/>
<line class="svg1_st3" x1="1062.2" y1="359.9" x2="1062.2" y2="370.9"/>
<line class="svg1_st3" x1="1200.3" y1="359.9" x2="1200.3" y2="370.9"/>
<text transform="matrix(1 0 0 1 34.6015 332.2877)" class="svg1_st5 svg1_st1 svg1_st2">0</text>
<path class="svg1_st6" d="M118,38.4"/>
<path class="svg1_st6" d="M1243.7,38.4"/>
<rect x="47.5" y="249.4" class="svg1_st0" width="99.8" height="115.4"/>
<text transform="matrix(1 0 0 1 47.5224 263.9449)"><tspan x="0" y="0" class="svg1_st5 svg1_st1 svg1_st2">Daily </tspan><tspan x="0" y="18.4" class="svg1_st5 svg1_st1 svg1_st2">new U.S. </tspan><tspan x="0" y="36.8" class="svg1_st5 svg1_st1 svg1_st2">coronavirus </tspan><tspan x="0" y="55.2" class="svg1_st5 svg1_st1 svg1_st2">cases</tspan></text>
<line class="svg1_st7" x1="49.2" y1="372.2" x2="1244.3" y2="372.2"/>
<rect x="875.2" y="193.9" class="svg1_st8" width="182.2" height="126.8"/>
<polygon class="svg1_st8" points="913.5,307.6 753.3,307.6 753.3,155.5 913.5,155.5 913.5,188.2 "/>
<rect x="911.9" y="159.9" class="svg1_st8" width="200.2" height="153.2"/>
<line class="svg1_st9" x1="1243.7" y1="325.5" x2="49.2" y2="325.5"/>
<g>
	<path class="svg1_st0" d="M1223.2,372.3"/>
</g>
<g>
	<path class="svg1_st0" d="M1223.2,426.2"/>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="601,413.2 601,384.5 843.9,384.5 843.9,372.8 		"/>
		<g>
			<polygon points="605.8,409.2 605,408.4 601,412.7 597,408.4 596.1,409.2 601,414.5 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="343.4,413.2 343.4,388 343.4,372.8 		"/>
		<g>
			<polygon points="348.2,409.2 347.4,408.4 343.4,412.7 339.4,408.4 338.5,409.2 343.4,414.5 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="841.7,414 841.7,395.1 1218.6,395.1 1218.6,372.8 		"/>
		<g>
			<polygon points="846.5,410 845.7,409.2 841.7,413.5 837.7,409.2 836.8,410 841.7,415.2 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="1218.6,426.2 1218.6,400.6 1218.6,372.8 		"/>
		<g>
			<polygon points="1223.5,422.3 1222.6,421.5 1218.6,425.7 1214.7,421.5 1213.8,422.3 1218.6,427.5 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<line class="svg1_st10" x1="122.2" y1="413.2" x2="122.2" y2="373.8"/>
		<g>
			<polygon points="127,409.2 126.2,408.4 122.2,412.7 118.2,408.4 117.3,409.2 122.2,414.5 			"/>
		</g>
	</g>
</g>
<g>
	<text transform="matrix(1 0 0 1 81.1376 430.5455)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">8–9 February</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">Public health  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">labs begin to  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">report flaws in  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">CDC COVID-19  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">test kits. </tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 145.1655 26.1138)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">25 February</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">CDC’s Nancy  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">Messonnier warns  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">that COVID-19  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">“disruption to  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">everyday life may be  </tspan><tspan x="0" y="112.7" class="svg1_st11 svg1_st2">severe.” Soon after,  </tspan><tspan x="0" y="131" class="svg1_st11 svg1_st2">she stops making  </tspan><tspan x="0" y="149.4" class="svg1_st11 svg1_st2">public comments. </tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 310.977 430.5455)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">25 March</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">On Christian  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">Broadcasting Network,  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">Birx touts Trump’s  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">attention to scientific  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">literature and data.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 325.6752 26.1138)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">1 May</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">CDC’s Anne Schuchat  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">writes that “limited  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">testing” contributed to  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">COVID-19 spread; she is  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">later castigated by  </tspan><tspan x="0" y="112.7" class="svg1_st11 svg1_st2">political appointees.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 502.6528 26.1138)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">15 May</tspan><tspan x="0" y="20.7" class="svg1_st12 svg1_st2">The Washington  </tspan><tspan x="0" y="39.1" class="svg1_st12 svg1_st2">Post</tspan><tspan x="30.1" y="39.1" class="svg1_st11 svg1_st2"> quotes Birx:  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">“There is nothing  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">from the CDC that  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">I can trust.”</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 641.7324 26.1138)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">23 May</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">Under White House  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">pressure, CDC  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">dramatically relaxes  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">its guidelines for  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">opening places </tspan><tspan x="0" y="112.7" class="svg1_st11 svg1_st2">of worship.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 762.705 178.067)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">23 July</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">CDC revises its </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">school reopening  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">guidelines, easing  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">requirements, after  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">Trump criticizes </tspan><tspan x="0" y="112.7" class="svg1_st11 svg1_st2">its previous guidance.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 579.5102 430.5455)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">15 July</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">The Department of Health  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">and Human Services orders  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">hospitals to report  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">COVID-19 data to HHS or  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">private contractor  </tspan><tspan x="0" y="112.7" class="svg1_st11 svg1_st2">TeleTracking, not CDC.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 923.2958 178.067)" class="svg1_st1 svg1_st2">11 September </text>
</g>
<g>
	<text transform="matrix(1 0 0 1 1001.0156 26.1133)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">18 September</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">After public health experts </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">decry 24 August CDC guidance </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">that asymptomatic people with  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">COVID-19 contacts shouldn’t be  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">tested, agency reverses guidance.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 808.538 430.5455)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">5 October</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">CDC issues guidance that COVID-19 can  </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">be transmitted via aerosols. The new  </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">advice replaces similar 18 September  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">guidance that was posted, then quickly  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">removed, sparking confusion.</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 1121.6855 430.5455)"><tspan x="0" y="0" class="svg1_st1 svg1_st2">5 October</tspan><tspan x="0" y="20.7" class="svg1_st11 svg1_st2">White House </tspan><tspan x="0" y="39.1" class="svg1_st11 svg1_st2">rejects CDC offer </tspan><tspan x="0" y="57.5" class="svg1_st11 svg1_st2">to trace Trump&apos;s  </tspan><tspan x="0" y="75.9" class="svg1_st11 svg1_st2">contacts after his  </tspan><tspan x="0" y="94.3" class="svg1_st11 svg1_st2">COVID-19 diagnosis. </tspan></text>
</g>
<circle class="svg1_st13" cx="122.9" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="201.8" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="342.9" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="506.1" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="572.3" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="881.2" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="1138.7" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="1218.6" cy="372.2" r="7"/>
<circle class="svg1_st13" cx="1105.9" cy="372.2" r="7"/>
<g>
	<g>
		<line class="svg1_st14" x1="859.6" y1="299.9" x2="859.6" y2="364.5"/>
		<g>
			<polygon class="svg1_st5" points="854.8,360.5 855.6,359.7 859.6,364 863.6,359.7 864.5,360.5 859.6,365.8 			"/>
		</g>
	</g>
</g>
<path class="svg1_st15" d="M49.2,325.8c0,0,227.9-0.6,229.5-0.6c4.9,0,9.9-3.9,13.4-6.4c17.9-12.8,29.9-30.7,40-48.4
	c11.4-20,21.9-40,35.1-59.2c-0.3-1.2,3.1-3.8,3.8-4.6c1.3-1.4,2.9-2.8,4-4.2c1.5-1.8,3.3-3.1,5.7-4c1-0.4,2-0.9,3-1.2
	c0.5-0.2,1-0.2,1.5-0.4c0.5-0.2,1.1-0.5,1.6-0.7c1-0.3,2.2-0.7,3.3-0.7c1.6,0.1,2.6,1.1,4,1.8c1.2,0.6,1.9,0.6,3.4,0.6
	c0.6,0,1.4-0.1,2,0c0.8,0.1,0.9,0.5,1.6,0.8c0.5,0.2,1.5,0.2,1.9,0.5c0.5,0.4,0.5,1.1,1,1.5c0.2,0.2,1.2,0.5,1.5,0.7
	c0.6,0.3,1.1,0.7,1.7,1c0.9,0.5,1.7,0.9,2.7,1.3c0.4,0.2,0.9,0.4,1.3,0.6c0.4,0.2,0.9,0.7,1.3,0.9c2.6,1.2,5.5,0.3,8.3,0.9
	c0.5,0.1,0.8,0.4,1.4,0.6c0.6,0.1,1.4,0,2,0c1.5,0.1,2.4,0.6,4,0.6c2.6,0,5.7,0.4,8.2-0.1c0.7-0.1,0.8-0.6,1.8-0.5
	c0.6,0.1,0.9,0.3,1.4,0.5c1.2,0.5,2.1,0.5,3.4,0.8c0.5,0.1,0.8,0.4,1.5,0.5c0.6,0.1,1.4,0,2,0c1.7,0,3.1-0.1,4.7-0.5
	c0.7-0.1,1.4,0,2-0.1c0.6-0.1,0.8-0.5,1.3-0.8c1.1-0.5,2.3-0.8,3.4-1.3c0.9-0.4,1.9-1.1,2.8-1.3c0.6-0.2,1.2,0,1.7-0.2
	c0.4-0.2,0.8-0.7,1.2-1c3.1-1.9,3.4,0.9,4.9,2.5c1,1.1,1.6,0.6,3,0.8c1.2,0.2,2.4,0.8,3.7,1.1c0.8,0.2,1.5,0,2.3,0.2
	c0.5,0.1,1.3,0.6,1.7,0.8c0.9,0.4,2.1,1.2,3.1,1.4c1.4,0.3,3.2,0,4.6,0c1.6,0.1,2.8,0.8,4.3,1.2c0.7,0.2,1,0.3,1.7,0.6
	c0.7,0.3,0.7,0.5,1.7,0.6c0.8,0.1,1.6,0,2.4,0c1,0,1.5,0.3,2.3,0.5c0.7,0.1,1.4,0.3,2,0.4c0.8,0.2,1.5,0.1,2.4,0.3
	c0.7,0.1,1,0.5,1.6,0.6c1.1,0.2,1.8-0.4,2.7,0.5c1.5,0,4.5,0.5,5.9,1.3c1.1,0.6,2,1.3,3.1,1.6c1.1,0.3,2.3,0.2,3.3,0.6
	c0.9,0.3,1.7,1.4,2.4,2c0.7,0.6,1.4,1.2,1.9,1.8c0.5,0.5,0.3,0.7,1.1,1.1c0.6,0.4,1.5,0.7,2.2,1c2,0.9,4.1,1.1,5.8,2.7
	c0.9,0.8,1.5,1.7,2.6,2.3c1.1,0.6,2.1,0.5,3.2,1c1.2,0.5,2.2,1.6,3.5,1.9c1.3,0.3,3,0.1,4.4,0c1.5,0,2.7,0.1,4,0.6
	c1,0.4,1.9,1,3,1.2c2.8,0.5,5.1,0.7,7.7,0c0.7-0.2,1.4-0.7,2-0.9c1.1-0.3,0.7,0,1.7,0.3c0.7,0.2,1.1,0.2,1.8,0.5
	c0.4,0.2,1.2,0.6,1.6,0.7c2.7,0.5,4.7-2,6.8-2.8c0.5,0.6,1.9,0.8,2.7,1.2c0.6,0.3,1.4,0.9,2.1,1c0.6,0.1,1.2-0.1,1.7-0.1
	c0.4,0.1,0.8,0.4,1.1,0.5c1.3,0.2,2.6,0.3,3.9,0.6c0.9,0.2,2.1,0.3,3,0.2c0.9-0.2,1.3-0.7,2.3-0.6c1.6,0.1,3.6,2,4.9,2.8
	c0.7,0.5,1.8,0.4,2.5,0.7c0.8,0.3,1.2,0.8,1.8,1.3c0.5,0.5,1.1,1,1.7,1.5c1,0.7,1.3,0.6,2.5,0.7c1.9,0.2,3.7,1,5.9,0.5
	c2-0.5,4.1-1.6,6.2-2.2c1.8-0.5,2.8-0.4,4.7,0.1c1.1,0.3,1.4,0.9,2.6,1.1c1.3,0.1,2.7,0,4,0c0.9,0,2.5,0.2,3.4,0
	c0.9-0.2,1.7-0.9,2.6-1.2c1.4-0.5,1.9-0.7,3.4-0.1c0.9,0.3,1.6,0.6,2.5,0.6c0.1,0,1.2-0.4,1.5-0.5c0.4,0,1,0,1.4,0
	c1.3,0,1.6,0.5,2.6,0.6c1.1,0.2,2.3-0.6,3.4-0.6c1.6-0.1,1.9,0.5,3.3,1c1.8,0.6,3.7,0.6,5.3,1.3c2.1,0.8,3.8,1.7,6.1,1.7
	c0.4,0,0.9,0.1,1.4,0c0.9-0.1,1.1-0.5,2-0.6c1-0.2,2.2,0.1,3.2-0.1c0.5-0.1,0.8-0.4,1.5-0.5c0.8-0.1,1.2,0.1,2-0.1
	c1.4-0.3,2.6-0.8,4-1c1-0.2,2-0.4,3-0.9c0.8-0.4,1.7-1.1,2.5-1.3c1.7-0.4,6.1,0.1,6.5-1.9c2.2,0.4,7.4-2.7,8.6-4.1
	c0.9-1.1,1.4-2,1.6-3.4c1.3-0.1,1.5-0.9,2.5-1.4c1-0.5,2.2-0.7,3.2-1.1c2.1-0.9,2.7-2.4,4.5-3.6c2.3-1.6,4.5-3,6.3-4.9
	c1.3-1.3,2.5-4.9,4.7-5.2c2.2-0.4,3.4-3.7,4.3-5.2c0.4-0.7,0.8-1.4,1.2-2.2c0.4-0.8,0.5-1.6,0.8-2.5c1.5-3.3,4.5-6,6.5-9.1
	c0.6-0.9,1.4-1.6,2-2.5c0.6-0.8,0.9-1.5,1.3-2.3c0.5-0.8,1-1.4,1.4-2.2c0.5-1,0.7-2,1.3-3c0.9-1.5,2.2-2.7,3.2-4.1
	c0.9-1.4,1.8-2.7,2.7-4.1c1.8-2.8,3.2-5.7,4.8-8.6c0.8-1.5,1.9-2.8,2.9-4.2c1-1.5,1.6-2.8,2.8-4.2c2.6-2.9,5.2-6.2,6.2-9.7
	c1-3.5,2.5-7.1,4.2-10.4c1.6-3.1,2.4-7.6,7.2-8.1c1.3-0.2,2.4,0.3,3.5-0.4c0.8-0.5,1.3-1.4,1.7-2c0.7-1.3,1.6-3.6,3.5-3.9
	c1.3-0.2,0.5-1,1.5-1.6c1-0.6,2.4-0.8,3.5-1.4c0.8-0.4,1.7-1.1,2.2-1.8c1.3-1.4,0.3-2.6,0.9-4.2c0.4-1.2,1.9-2.2,3-2.9
	c1.2-0.8,3.4-1.6,4.2-2.6c0.3-0.3,0.3-0.9,0.6-1.3c0.4-0.5,1.3-0.9,1.5-1.4c0.3-0.5,0-1.3,0.2-1.9c0.1-0.5,0.8-1.3,1-1.9
	c0.5-1.1,0.9-1.8,1.7-2.7c1-1.2,2.6-2.2,3-3.6c0.4-1.3-0.3-2.7,0.3-3.9c0.5-1.1,1.7-2.4,2.5-3.3c1.8-2,3-3.9,4.4-6.1
	c0.7-1.1,1.6-2,2.3-3.1c0.8-1.1,0.9-2.3,0.5-3.7c-0.2-0.6-0.8-0.6-0.5-1.5c0.2-0.4,0.8-0.7,1.1-1c1.1-1,1.7-1.9,3-2.6
	c2.3-1.2,4.3-3.1,6.2-4.8c0.7-0.6,1.6-1.2,2.2-1.9c0.8-0.8,0.4-1.6,0.7-2.4c0.1-0.3,0.4-0.6,0.6-0.9c0.1-0.1,0.4-0.5,0.5-0.6
	c0.1-0.2,0.1-0.2,0.3-0.4c0.6-0.5,1.3-0.8,1.8-1.3c0.7-0.7,0.8-1.3,1.2-2.2c0.5-1,1.2-1.2,2.2-1.7c1-0.5,1.8-1.1,2.9-1.5
	c2.4-0.9,5.1-1.8,6.9-3.5c0.5-0.5,1-1,1.8-1.2c0.5-0.1,1-0.1,1.5,0c1.3,0.1,2.4,0.8,3.7,1c1.5,0.2,3.1,0,4.6-0.1
	c1.1-0.1,2.8-1.1,3.6-0.3c0.4,0.4,0.4,1.4,0.9,1.9c0.3,0.3,0.9,0.9,1.3,1.1c1.4,0.8,3.6,0.9,5.2,0.7c1.4-0.1,2.1-0.9,3.3-1.5
	c1.5-0.7,2.5-0.9,4.4-0.9c2.1,0.1,2.2,1.3,3.3,2.6c0.5,0.5,0.8,1.2,1.3,1.7c0.7,0.7,0.9,0.6,1.7,1.1c1.5,1,1.9,1,3.7,0.3
	c1.5-0.6,2.9-0.7,4.7-0.6c1.1,0.1,4.1,0.6,4.3,1.7c1.6,0,4.8-0.3,5.9,1.1c0.6,0.8,1,1.7,1.6,2.4c0.5,0.6,0.7,1.3,1.1,2
	c0.4,0.6,1.1,1,1.4,1.5c0.6,1.1,1.1,1.6,2,2.5c1,0.9,2.1,1.8,3.1,2.8c1.7,1.6,3.3,3.1,4.5,5c1,1.6,1.7,3.3,3.2,4.6
	c0.5,0.4,0.9,0.8,1.3,1.3c0.5,0.7,0.9,1.5,1.3,2.2c1.5,2.4,1.4,5.2,3.1,7.6c0.5,0.6,0.8,1.3,1.2,2c0.4,0.8,0.8,1.9,1.3,2.6
	c0.2,0.2,0.7,0.5,0.9,0.7c0.4,0.4,0.7,0.8,1.1,1.2c0.8,0.8,1.4,1.5,2.2,2.3c0.7,0.7,1.6,1.6,2.6,2.1c0.3,0.2,0.7,0.2,1,0.3
	c2,0.6,3.5,1.6,5.8,1.5c2-0.1,2-1.3,3.6-1.8c0.8-0.2,4.6-0.3,5.2,0.1c0.7,0.4,1.6,2.8,2,3.5c0.6,1,2.2,2.1,2.3,3.3
	c0,0.4,1.4-0.5,1.5-0.6c0.6-0.5,1-1.2,1.7-1.5c1-0.5,1.5,0.1,2.1,0.7c0.6,0.6,1.3,1.2,2,1.7c0.4,0.3,0.8,0.5,1.3,0.7
	c0.9,0.3,1,0,1.6-0.6c0.3-0.3,0.5-0.5,0.7-0.8c0.2-0.3,0.4-0.9,0.8-1.1c0.9-0.6,2.2,0.3,2.7,0.9c0.6,0.7,1.3,1.4,2.1,1.9
	c0.7,0.5,1.5,0.8,2.2,1.3c0.4,0.3,0.7,0.4,1,0.6c1,0.8,1.8,1.9,2.8,2.7c0.3,0.2,0.6,0.5,0.8,0.7c0.4,0.4,0.5,0.9,0.7,1.4
	c0.3,0.8,0.8,1.7,1,2.5c0.2,0.8,0,1.6,0.8,2.2c0.4,0.3,1,0.2,1.4,0.4c0.2,0.2,0.2,0.3,0.4,0.5c1.1,1.3,3.3,1.3,4.5,2.5
	c0.4,0.4,0.6,0.8,1,1.1c1.3,1,2.8,1.5,3.8,2.8c0.7,0.9,0.7,1.9,1.7,2.6c0.4,0.3,0.8,0.4,1.3,0.7c0.5,0.3,0.8,0.8,1.2,1.2
	c0.7,0.8,1.4,1.7,1.8,2.6c0.3,0.6,0.4,1,0.4,1.6c0,0.6-0.3,0.9-0.3,1.5c-0.2,0.9,0.3,1.9,0.7,2.7c0.5,1,1.1,2.4,2.1,3.2
	c0.4,0.3,0.9,0.6,1.5,0.7c0.8,0.2,1.6,0.1,2.4,0.3c1.1,0.2,2.4,0.7,3.2,1.5c0.6,0.6,1,1.6,2,1.7c0.7,0.1,1.3-0.1,1.9-0.2
	c1.4-0.4,2.1-0.3,3.4,0.7c0.7,0.5,1.2,1.2,1.9,1.7c0.5,0.4,1.1,0.8,1.7,1.2c1,0.6,2,0.8,3.2,0.8c1.6,0,3.3-0.2,4.9-0.5
	c1.7-0.3,3-0.2,4.6,0.5c0.6,0.2,1.1,0.5,1.7,0.6c0.5,0.1,1,0,1.5-0.2c1.6-0.3,3.4-0.4,5-0.4c2.1,0,3.9-0.8,5.9-0.5
	c1.2,0.2,2.3-0.4,3.5-0.4c0.6,0,1.5-0.1,2.1,0.1c0.5,0.2,1,0.7,1.5,0.9c0.6,0.3,1,0.4,1.7,0.5c0.6,0.1,1.2,0.4,1.7,0.5
	c0.6,0.1,1.5,0,2.1,0c0.8,0,1.3-0.2,2.1-0.3c0.6-0.1,1.1-0.1,1.7-0.3c0.6-0.2,1.1-0.3,1.7-0.3c0.7,0,1.3,0.2,2.1,0.3
	c0.9,0.1,1.3,0.4,2.1,0.8c1,0.5,1.7,1.1,2.5,1.8c0.6,0.5,1.6,1.7,2.3,1.9c-0.2,0.6,1,2,1.4,2.4c0.8,0.9,1.9,1.7,2.6,2.7
	c1,1.4,2.3,2.4,3.1,3.9c0.7,1.2,1.2,2.5,1.7,3.8c0.2,0.4,0.3,1.2,0.7,1.5c0.3,0.2,0.7,0.3,0.9,0.5c0.6,0.5,1,1.3,1.4,1.9
	c1.2,1.6,3.3,2.7,4.7,4.1c0.5,0.4,0.8,0.9,1.3,1.3c1.2,1,3,1.4,4.5,2c0.7,0.3,1.4,0.7,2.2,1.1c1.7,0.8,3.7,0.5,5.6,0.1
	c0.6-0.1,1.1-0.3,1.6-0.7c0.3-0.2,0.5-0.5,0.8-0.8c0.8-0.9,1.4-1.9,2.1-2.8c0.8-1,1.7-2,2.3-3.1c0.5-0.9,1.2-1.6,1.6-2.5
	c0.3-0.7,0.6-1.3,1-1.9c0.4-0.6,0.8-1.2,1.4-1.7c0.7-0.6,1.4-1.2,2.1-1.7c0.6-0.5,1-0.9,1.7-1.3c0.9-0.5,1.2-1,1.9-1.7
	c1.1-1,2.4-1.9,3.6-2.8c1.4-1.1,2.8-2,4.4-2.9c0.6-0.3,1.1-0.6,1.8-0.8c0.7-0.2,1.4-0.2,2.1-0.4c1.6-0.3,3.3-0.1,4.8-0.4
	c1.6-0.3,2.6-1.7,3.2-2.9c0.2-0.5,0.5-1,0.6-1.5c0.1-0.7,0-1.5,0-2.2c0-0.7,0-1.4,0.2-2.1c0.2-0.7,0.5-1.2,0.5-1.9
	c0-0.1,0-0.2,0.1-0.2c1.4-0.3,2.9-0.4,4.4-0.6c1.3-0.2,3.2-0.3,4.5,0c1.3,0.3,2.8,0.3,4.2,0.5c0.9,0.1,2.1,0.2,3.1,0.1
	c1-0.1,2-0.6,2.9-0.9c1.3-0.3,2.6-0.4,3.9-0.4c0.7,0,1.4,0,2,0c1.1,0,2,0.3,3.1,0.4c0,0.4,0.4,0.7,0.6,1c0.4,0.6,0.5,1.3,0.9,1.9
	c0.7,1.1,1,2.4,1.7,3.4c0.6,0.9,1.2,1.8,1.7,2.7c0.3,0.6,1,1.5,1.1,2.2c0.4,0,1-0.6,1.4-0.8c1.4-0.6,2.4-1.4,3.8-1.8
	c0.9-0.3,1.7-0.5,2.7-0.7c1.1-0.2,1.9-0.5,3-0.5c1.1-0.1,2.5-0.2,3.4-1c0.3-0.2,0.4-0.6,0.6-0.8c0.5-0.5,1.3-0.9,2-1.2
	c0.7-0.3,1.3-0.8,2-1.1c0.8-0.4,1.5-0.8,2.3-1c0.9-0.2,1.8-0.5,2.7-0.6c1.1-0.2,2.2-0.2,3.2-0.4c0.4-0.1,0.8-0.3,1.2-0.5
	c0.5-0.3,0.9-0.8,1.4-1.2c1.6-1.1,4-1.1,5.9-1.1c0.5-0.9,1.5-1.9,2.1-2.8c0.4-0.7,0.4-1.5,0.7-2.2c0.2-0.4,0.4-0.6,0.5-1
	c0.1-0.4,0.1-0.9,0.4-1.3c0.6-1,1.5-1.5,2.4-2.3c0.6-0.5,1.3-0.9,1.8-1.5c0.5-0.6,0.9-1.5,1.6-1.9c1.5-1.1,3.3-1.2,5-1.7
	c1.6-0.5,3.7-1.3,4.8-2.5c0.7-0.7,0.7-1.6,1-2.4c0.3-0.8,0.9-1.7,1.4-2.4c1-1.5,2.1-3.1,3-4.8c0.8-1.5,2.1-2.8,3.1-4.2
	c0.3-0.4,0.6-0.7,0.9-1.1c0.2-0.4,0.4-0.9,0.6-1.3c0.4-0.7,0.8-1.4,1.4-2.1c1.1-1.4,2.4-3.1,4.8-2.3c0,0.1,0,0.2,0.1,0.2"/>
<rect x="1185.1" y="166.6" class="svg1_st5" width="63.9" height="24.4"/>
<text transform="matrix(1 0 0 1 1194.0654 185.418)" class="svg1_st8 svg1_st1 svg1_st2">53,405</text>
<g>
	<g>
		<polyline class="svg1_st10" points="201.3,185.2 201.3,298.9 201.5,298.9 201.5,363.7 		"/>
		<g>
			<polygon points="196.5,189.1 197.4,189.9 201.3,185.7 205.3,189.9 206.2,189.1 201.3,183.9 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="1110.3,128.8 1110.3,306.2 1138.9,306.2 1138.9,363.7 		"/>
		<g>
			<polygon points="1105.5,132.7 1106.3,133.5 1110.3,129.2 1114.3,133.5 1115.2,132.7 1110.3,127.5 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="999.7,279.3 999.7,314.6 1106,314.6 1106,364.8 		"/>
		<g>
			<polygon points="994.9,283.2 995.8,284 999.7,279.7 1003.7,284 1004.6,283.2 999.7,278 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="429.1,147.2 429.1,304.3 506.1,304.3 506.1,338.6 		"/>
		<g>
			<polygon points="424.2,151.1 425.1,151.9 429.1,147.6 433.1,151.9 433.9,151.1 429.1,145.9 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="880.8,303 880.8,346.6 880.8,364.8 		"/>
		<g>
			<polygon points="875.9,306.9 876.8,307.7 880.8,303.4 884.7,307.7 885.6,306.9 880.8,301.7 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<polyline class="svg1_st10" points="688.8,150.5 688.8,304.3 602.3,304.3 602.3,372.8 		"/>
		<g>
			<polygon points="683.9,154.4 684.8,155.2 688.8,150.9 692.8,155.2 693.6,154.4 688.8,149.2 			"/>
		</g>
	</g>
</g>
<g>
	<g>
		<line class="svg1_st10" x1="572.3" y1="129.8" x2="572.3" y2="364.3"/>
		<g>
			<polygon points="567.4,133.8 568.3,134.6 572.3,130.3 576.3,134.6 577.1,133.8 572.3,128.5 			"/>
		</g>
	</g>
</g>
<circle class="svg1_st13" cx="843" cy="372.2" r="7"/>
<ellipse class="svg1_st8" cx="390.2" cy="196.4" rx="7.2" ry="7"/>
<ellipse class="svg1_st8" cx="859.9" cy="50.3" rx="7.2" ry="7"/>
<ellipse class="svg1_st8" cx="1245.3" cy="107.3" rx="7.2" ry="7"/>
<g>
	<g>
		<line class="svg1_st14" x1="390.1" y1="196.3" x2="390.6" y2="365.3"/>
		<g>
			<path class="svg1_st5" d="M385.7,196.5c0-2.5,2-4.5,4.4-4.5c2.5,0,4.5,2,4.5,4.4c0,2.5-2,4.5-4.4,4.5C387.7,201,385.7,199,385.7,196.5
				z"/>
		</g>
		<g>
			<polygon class="svg1_st5" points="385.8,361.3 386.7,360.5 390.6,364.8 394.6,360.5 395.5,361.3 390.7,366.5 			"/>
		</g>
	</g>
</g>
<rect x="361.8" y="232.2" class="svg1_st5" width="58.4" height="24"/>
<text transform="matrix(1 0 0 1 367.1298 250.8121)" class="svg1_st8 svg1_st1 svg1_st2">31,853</text>
<circle class="svg1_st13" cx="602.4" cy="372.2" r="7"/>
<g>
	<g>
		<line class="svg1_st14" x1="859.6" y1="50.2" x2="859.6" y2="181.4"/>
		<g>
			<path class="svg1_st5" d="M855.1,50.4c0-2.5,2-4.5,4.5-4.5s4.5,2,4.5,4.5c0,2.5-2,4.5-4.5,4.5S855.1,52.9,855.1,50.4z"/>
		</g>
	</g>
</g>
<g>
	<g>
		<line class="svg1_st16" x1="1244.9" y1="106.4" x2="1244.9" y2="108.6"/>
		<line class="svg1_st17" x1="1244.9" y1="110.9" x2="1244.9" y2="361.1"/>
		<line class="svg1_st16" x1="1244.9" y1="362.2" x2="1244.9" y2="364.5"/>
		<g>
			<path class="svg1_st5" d="M1240.5,106.6c0-2.5,2-4.5,4.5-4.5s4.5,2,4.5,4.5c0,2.5-2,4.5-4.5,4.5S1240.5,109.1,1240.5,106.6z"/>
		</g>
		<g>
			<polygon class="svg1_st5" points="1240.1,360.5 1240.9,359.7 1244.9,364 1248.9,359.7 1249.8,360.5 1244.9,365.8 			"/>
		</g>
	</g>
</g>
<rect x="832.1" y="74.8" class="svg1_st5" width="58.1" height="23.5"/>
<text transform="matrix(1 0 0 1 837.4853 93.1495)" class="svg1_st8 svg1_st1 svg1_st2">67,293</text>
<g>
	<text transform="matrix(1 0 0 1 923.2958 196.4519)"><tspan x="0" y="0" class="svg1_st12 svg1_st2">Politico</tspan><tspan x="50.2" y="0" class="svg1_st11 svg1_st2"> reports</tspan></text>
</g>
<g>
	<text transform="matrix(1 0 0 1 923.2958 214.8368)"><tspan x="0" y="0" class="svg1_st11 svg1_st2">political appointees revised  </tspan><tspan x="0" y="18.4" class="svg1_st11 svg1_st2">or blocked crucial CDC </tspan><tspan x="0" y="36.8" class="svg1_st11 svg1_st2">publications on COVID-19  </tspan><tspan x="0" y="55.2" class="svg1_st11 svg1_st2">risks to children.</tspan></text>
</g>
</svg>
</figure>  </div>
      <figcaption>
      <div class="caption">
                          <span class="credit">
            
  
      (GRAPHIC) E. CAHAN AND N. DESAI/<cite>SCIENCE</cite>; (DATA) JOHNS HOPKINS UNIVERSITY  
          </span>
              </div>
    </figcaption>
  </figure>
  
</figure>
  <div id="paragraph-bundle-39500" class="entity entity-paragraphs-item paragraphs-item-markup">
  
  
      <div class="sidebar">
  <h3 class="overline">Related story</h3>
  <a name="sidebar"></a><h2 id="sidebar_title">How CDC foundered</h2>

<p class="byline byline--article">
  By <a href="/author/charles-piller">Charles Piller</a></p>

<p>With stumbles such as flawed COVID-19 tests in February and confusing guidance on aerosols in September, the Centers for Disease Control and Prevention (CDC) has sometimes been its own worst enemy during the COVID-19 pandemic. But the agency’s compromised standing derives mostly from attacks by President Donald Trump and his surrogates, often including Deborah Birx, coordinator of the White House Coronavirus Task Force (see main story, above). The administration has muzzled agency leaders for speaking basic truths, manipulated CDC publications, and forced the agency to replace widely praised guidelines for reopening schools and the economy with weaker ones that sparked confusion and concern among health officials.</p>

<p>Throughout the pandemic, CDC Director Robert Redfield, appointed by Health and Human Services Secretary Alex Azar, has quietly complied with many of the administration’s demands. In late August, former National Institutes of Health Director Harold Varmus and Rajiv Shah, president of the Rockefeller Foundation, wrote a scathing op-ed in <em>The New York Times</em> titled: “It has come to this: Ignore the CDC.” (Their op-ed was sparked by CDC guidance, widely attributed to political pressure, that asymptomatic people need not be tested even if they had contact with someone with COVID-19. CDC reversed itself on the issue 3 weeks later.)</p>

<p>“A major element of CDC’s success has been its willingness to tell the truth. … It took decades to build up that public trust, and you can lose it fast,” says Jeffrey Koplan, who led CDC under former Presidents Bill Clinton and George W. Bush.</p>

<p>Recent polls reflect such concerns. In 2015, CDC was viewed favorably by 70% of the public, the highest for any agency measured. But in March, the percentage of the public that held a “great deal” of trust in CDC dropped to 46%. In September, it was only 19%.</p>

<p>CDC insiders say agency morale similarly plummeted. A top agency leader compared its role during the current pandemic to that during the swine flu, when CDC officials led federal public health actions and messaging. “In 2009, we were empowered and responsible,” the official says. “Now, we are disempowered, yet held responsible.”</p>


</div>  
</div>
<span property="dc:title" content="The inside story of how Trump’s COVID-19 coordinator undermined the world’s top health agency" class="rdf-meta element-hidden"></span>
            </div> <!-- /article__body/ -->

            <footer class="article__foot">
              
              
                
                                  <div class="meta-line" style="margin-bottom: .5em">Posted in: <ul class="list-comma"><li><a href="/category/policy">Policy</a></li><li><a href="/tags/science-fund-investigative-reporting">Science Fund for Investigative Reporting</a></li><li><a href="/tags/coronavirus">Coronavirus</a></li></ul></div>
                                                                  
  
      <p class="doi-line">doi:10.1126/science.abf2632</p>  
                                                  
  
      

  
    <div class="author__card ">

              <div class="author__icon">
          
  
      <a href="/author/charles-piller"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/contributor_thumb_sq/public/contributor-images/Piller%20head%20shot.jpg?itok=X6fSXgue" alt="A photo of Charles Piller" /></a>  
        </div>
      
      <div class="author__cardbody">
                <h3 class="author__name">
          <a href="/author/charles-piller">Charles Piller</a>
        </h3>
        <span property="dc:title" content="Charles Piller" class="rdf-meta element-hidden"></span>
                  
  
      <p class="p1"><span class="s1">Charles is a contributing correspondent based in Oakland, California.</span></p>
  
        
                <ul class="author__follow">
                    <li>
  
      <a href="mailto:cpiller@charlespiller.com"><i class="fa fa-fw fa-lg fa-envelope"></i> Email Charles</a>  
</li>
          
                      <li>
  
      <a href="http://twitter.com/cpiller"><i class="fa fa-fw fa-lg fa-twitter"></i> Twitter</a>  
</li>
                  </ul>
              </div>

    </div>


  
                                                                                                  <h2>More from News</h2>  <div class="view-related-content-news-article-related">


  
    <ul class="media-grid media-grid--3">          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2020/10/jury-duty-global-warming-citizen-groups-help-solve-puzzle-climate-action"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/ma_1030NewsFeat_DelibDemo_preview.jpg?itok=2DI2pL3o" alt="A man stands and speaks into a microphone, while several people at a table watch. Handwritten rules are hung on the wall." /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2020/10/jury-duty-global-warming-citizen-groups-help-solve-puzzle-climate-action">Jury duty for global warming: citizen groups help solve the puzzle of climate action</a>
      </h2>
      <span property="dc:title" content="Jury duty for global warming: citizen groups help solve the puzzle of climate action" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2020/10/census-bureau-needs-outside-help-save-2020-census-political-meddling-experts-say"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Ross_1280p.jpg?itok=mh0RxjXb" alt="Wilbur Ross speaks into a microphone " /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2020/10/census-bureau-needs-outside-help-save-2020-census-political-meddling-experts-say">Census Bureau needs outside help to save the 2020 census from political meddling, experts say</a>
      </h2>
      <span property="dc:title" content="Census Bureau needs outside help to save the 2020 census from political meddling, experts say" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2020/10/biden-presidency-could-have-remarkable-impact-science-policy-also-face-hurdles"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/ma_1016_Election_Biden.jpg?itok=PQx7Mpe6" alt="A close-up portrait of Joe Biden, wearing a blue suit and a black face mask." /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2020/10/biden-presidency-could-have-remarkable-impact-science-policy-also-face-hurdles">A Biden presidency could have a ‘remarkable’ impact on science policy—but also face hurdles</a>
      </h2>
      <span property="dc:title" content="A Biden presidency could have a ‘remarkable’ impact on science policy—but also face hurdles" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
      </ul>

  </div>
                                                
                
                              </footer>

                              </article>
                        </article>
  
    


        
              </div>
    </div>
  </div>


  
  <div class="row row--alt" lang = "en">
    <div class="container container--promo">
      <div class="primary">
        <a href="https://science.sciencemag.org/" class="heading--block"><h2 class="subsection-title">Read the Latest Issue of <em>Science</em></h2></a>
        <div class="primary__main promo-foot--mag">
          
  
  <div class="promo-foot--current" >

          <div class="view-footer-promo-block-issue-footer">


    <div>
    <h3>30 October 2020</h3>

<p class="promo-foot__meta">
  Vol 370,

      Issue 6516  </p>


<a href="https://science.sciencemag.org/">
  <img class="promo-foot__cover" alt="Magazine Cover" src="/sites/default/files/styles/medium/public/highwire/covers/sci/370/6516/-F1.medium.gif?itok=1Gi1kl9z">
</a>

<a href="https://science.sciencemag.org" class="btn--cta btn--cta--small" style="margin-top:10px;width:173px;">Table of Contents</a>
  </div>


  </div>

</div>
<div class="promo-foot--heds" >

          <div class="view-footer-promo-block-footer-news">


  
    <ul class="media-grid media-grid--2 media-grid--minor">          <li>
<h3 class="overline overline--priority-2">Scientific Community</h3><a href="http://science.sciencemag.org/content/370/6516/518">Power to the people</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Neuroscience</h3><a href="http://science.sciencemag.org/content/370/6516/516">Efforts to control monkey brains get a boost</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Science and Business</h3><a href="http://science.sciencemag.org/content/370/6516/515">Edit reviews without permission? Some journal editors say it&#039;s OK</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Medicine/Diseases</h3><a href="http://science.sciencemag.org/content/370/6516/514">How an immunologist pivoted to tackle COVID-19</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Asia/Pacific News</h3><a href="http://science.sciencemag.org/content/370/6516/513">Herd immunity? India still has a long way to go, scientists say</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Anthropology</h3><a href="http://science.sciencemag.org/content/370/6516/512">Denisovan DNA found in cave on Tibetan Plateau</a>


</li>
      </ul>

  </div>

</div>
    


        </div>
        <div class="primary__secondary" id="aaas-util-foot-1">
          <!-- Utility area! This is empty for reasons!-->
        </div>
      </div>
      <div class="secondary" id="aaas-util-foot-2">
        <!-- Utility area! This is empty for reasons!-->
      </div>
    </div>
  </div>

  <div class="row row--footnav" lang = "en">
    <div class="container">
      <footer class="site-footer" role="contentinfo">
        
        <ul class="nav-footer"><li class="expanded"><a href="/about/about-us">About Us</a><ul class="nav-footer__subnav"><li><a href="/journals" title="">Journals</a></li>
<li><a href="/news/about-news-science">News from Science</a></li>
<li><a href="/about/leadership-and-management" title="">Leadership</a></li>
<li><a href="/about/team-members" title="">Team Members</a></li>
<li><a href="//www.aaas.org/page/employment-aaas" target="_blank">Work at AAAS</a></li>
</ul></li>
<li class="expanded"><a href="//advertising.sciencemag.org/" title="">For Advertisers</a><ul class="nav-footer__subnav"><li><a href="//advertising.sciencemag.org/" title="">Advertising Kits</a></li>
<li><a href="/prizes" title="">Awards and Prizes</a></li>
<li><a href="/custom-publishing" title="">Custom Publishing</a></li>
<li><a href="/custom-publishing/webinars" title="">Webinars</a></li>
</ul></li>
<li class="expanded"><a href="/authors/contributing-science-family-journals" title="">For Authors</a><ul class="nav-footer__subnav"><li><a href="//cts.sciencemag.org/scc/" target="_blank">Submit</a></li>
<li><a href="/authors/contributing-science-family-journals" title="">Information for Authors</a></li>
<li><a href="/authors/science-journals-editorial-policies" title="">Editorial Policies</a></li>
</ul></li>
<li class="expanded"><a href="/librarian" title="">For Librarians</a><ul class="nav-footer__subnav"><li><a href="//science.sciencemag.org/librarian-admin-portal" title="">Manage Your Institutional Subscription</a></li>
<li><a href="/librarian" title="">Information for Librarians</a></li>
<li><a href="/subscribe-form/request-institutional-price-quote-or-complimentary-trial-online-resources" title="">Request a Quote</a></li>
<li><a href="/librarian-portal-frequently-asked-questions" title="">FAQs</a></li>
</ul></li>
<li class="expanded"><a href="//www.sciencemag.org/related-sites" title="">Related Sites</a><ul class="nav-footer__subnav"><li><a href="//www.aaas.org" target="_blank">AAAS.org</a></li>
<li><a href="//www.eurekalert.org" target="_blank">EurekAlert!</a></li>
<li><a href="//www.scienceintheclassroom.org" target="_blank">Science in the Classroom</a></li>
<li><a href="/japan-portal" target="_blank">Science Magazine Japanese</a></li>
</ul></li>
<li class="expanded"><a href="/help" title="">Help</a><ul class="nav-footer__subnav"><li><a href="/subscriptions" title="">Access and Subscriptions</a></li>
<li><a href="//backissues.sciencemag.org/" title="">Order a Single Issue</a></li>
<li><a href="/help/reprints-and-permissions" title="">Reprints and Permissions</a></li>
<li><a href="/about/contact-us" title="">Contact Us</a></li>
<li><a href="/about/accessibility" title="">Accessibility</a></li>
</ul></li>
<li class="expanded"><a href="/about/email-alerts-and-rss-feeds" class="" title="">Stay Connected</a><ul class="nav-footer__subnav"><ul class="social__list"><li><a href="https://www.facebook.com/ScienceMagazine" class="social__icon" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/sciencemagazine" class="social__icon" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/ScienceMagazine" class="social__icon" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/user/ScienceMag" class="social__icon" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="/about/email-alerts-and-rss-feeds" class="social__icon"><i class="fa fa-rss"></i></a></li>
<li><a href="https://mp.weixin.qq.com/s?__biz=MzI3NDY3NzQ2Mg==&amp;mid=100002815&amp;idx=1&amp;sn=2949c025a553ac718b9612a0473b9f60&amp;chksm=6b1120465c66a9508b01eaef1589b15d440e50b189106c8c594de8c6471f696a978de952fb15&amp;mpshare=1&amp;scene=1&amp;srcid=0716JJQ5V4cKbgMMsya2MQ0n&amp;sharer_sharetime=" class="social__icon" target="_blank"><i class="fa fa-weixin"></i></a></li>
</ul></ul></li>
</ul>
      </footer>
    </div>
  </div>

<div class="row row--footer" lang = "en">
  <div class="container container--footer">

    <div class="footer__header">
      <div class="site-logo--footer">
        <a href="https://www.aaas.org" target="_blank"><img alt="AAAS" title="American Association for the Advancement of Science" src="/sites/all/themes/science/images/logo-aaas.svg"></a>
      </div>
    </div>

    <div class="footer__body">
              
        <p class="copyright-statement">© 2020&nbsp;<a href="//www.aaas.org/" target="_blank">American Association for the Advancement of Science</a>. All rights Reserved. AAAS is a partner of <a href="//www.who.int/hinari/en/" target="_blank">HINARI</a>, <a href="http://www.fao.org/agora/en/" target="_blank">AGORA</a>, <a href="http://www.unep.org/oare/" target="_blank">OARE</a>,&nbsp;<a href="//www.chorusaccess.org/" target="_blank">CHORUS</a>, <a href="//www.clockss.org/" target="_blank">CLOCKSS</a>, <a href="//www.crossref.org/" target="_blank">CrossRef</a> and <a href="//www.projectcounter.org/" target="_blank">COUNTER</a>.</p>

<script type="text/javascript">

    function adDemo(param) {

      let urlParams = new URLSearchParams(window.location.search);

      const oasLoaded = oas_tag;

      if (oasLoaded && urlParams.get(param)) {

        let campaign_page =  'sciencemag.org' + '/' + urlParams.get(param);

        function reload() {
          console.log(oas_tag.site_page, campaign_page);

          oas_tag.site_page = campaign_page;

          console.log('trying...');

          if (oas_tag.site_page === campaign_page) {
            oas_tag.reloadAds();
            clearInterval(adTimer);
            console.log('done.');
          }
        }

        let adTimer = setInterval(reload, 500);
      }
      else {
        // console.log("Nope!");
      }
    }
    adDemo('campaign');
  </script>
      
              
        <ul class="footlinks"><li><a href="//www.sciencemag.org/about/terms-service" title="">Terms of Service</a></li>
<li><a href="//www.sciencemag.org/about/privacy-policy" title="">Privacy Policy</a></li>
<li><a href="//www.aaas.org/contact-aaas" target="_blank">Contact AAAS</a></li>
</ul>
                </div>

  </div>
</div>

    <script src="/sites/all/themes/science/js/modernizr.js"></script>

    <script type="text/javascript" src="/sites/all/themes/science/js/jquery-2.1.4.min.js?v=1.4.4"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__3JpTJFGPh6t-xaEpSudhJyBFS4BhsXFpSaBxYJZ4qYM__sq3rwsEjCR8loAHRzOUGbd26-vDw7-EhqbZCaUmc_rI__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__s8Rj9SuHA9tp20VneNdo6pwafbViof2lKfzIMR1Ay4A__paLq8EbLLMz0iyLmWL43rSMRHniNZG5BdKUvItI_7RI__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/all/themes/science/js/ally.min.js?qixjih"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__gFJkhcLoUch2DNrz7AQQmViu07uKmGACzZKHAgxlcqg__7VKHyyLpJHE-dOnNptLmhvvwMyEONkhC3FZKBhNrRE0__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f2f91059d6f875"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__qZ25oAWIGvS8UIRSPoNlS431m_HyjGyJzOEIKMcMlRM___lXN9xcZlax1iq7BcZHDTmniP529f-t_U7xz_Msg1jQ__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"science","theme_token":"1clUrNJn2vBTjQatVXh0VyZyPuZNRcqM1YLZ2k_738o","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"0":1,"sites\/all\/modules\/custom\/svgimg\/css\/svgimg-responsive.css":1,"1":1,"sites\/all\/themes\/science\/css\/style-sciencecore.css":1,"sites\/all\/themes\/science\/system.theme.css":1,"sites\/all\/themes\/science\/system.base.css":1,"sites\/all\/themes\/science\/system.menus.css":1,"sites\/all\/themes\/science\/search_api_page.css":1,"sites\/all\/themes\/science\/system.messages.css":1,"sites\/all\/themes\/science\/owl.theme.css":1,"sites\/all\/themes\/science\/owl.transitions.css":1,"sites\/all\/themes\/science\/aggregator.css":1,"sites\/all\/themes\/science\/date.css":1,"sites\/all\/themes\/science\/datepicker.1.7.css":1,"sites\/all\/themes\/science\/field.css":1,"sites\/all\/themes\/science\/node.css":1,"sites\/all\/themes\/science\/picture_wysiwyg.css":1,"sites\/all\/themes\/science\/user.css":1,"sites\/all\/themes\/science\/workflow_admin_ui.css":1,"sites\/all\/themes\/science\/views.css":1,"sites\/all\/themes\/science\/ckeditor.css":1,"sites\/all\/themes\/science\/ctools.css":1,"sites\/all\/themes\/science\/mostpopular-full.css":1,"sites\/all\/themes\/science\/mostpopular-basic.css":1,"sites\/all\/themes\/science\/mostpopular-admin.css":1,"sites\/all\/themes\/science\/webform.css":1,"sites\/all\/themes\/science\/addressfield.css":1,"sites\/all\/themes\/science\/mediaelementplayer.min.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"\/\/assets.sciencemag.org\/js\/global-header-bundle.js":1,"\/sites\/all\/libraries\/scrollMonitor\/scrollMonitor.js":1,"sites\/all\/themes\/science\/js\/paragraph-markup.js":1,"misc\/jquery.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ui\/jquery.ui.core.min.js":1,"misc\/ui\/jquery.ui.widget.min.js":1,"misc\/ui\/jquery.ui.button.min.js":1,"misc\/ui\/jquery.ui.mouse.min.js":1,"misc\/ui\/jquery.ui.draggable.min.js":1,"misc\/ui\/jquery.ui.position.min.js":1,"misc\/ui\/jquery.ui.resizable.min.js":1,"misc\/ui\/jquery.ui.dialog.min.js":1,"sites\/all\/modules\/contrib\/views\/js\/jquery.ui.dialog.patch.js":1,"misc\/ajax.js":1,"misc\/progress.js":1,"\/sites\/all\/themes\/science\/js\/ally.min.js":1,"sites\/all\/themes\/science\/js\/ricmoo_aes-js.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-56f2f91059d6f875":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.js":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.drupal.js":1,"sites\/all\/themes\/science\/js\/jquery.sticky.js":1,"sites\/all\/themes\/science\/js\/jquery.stickyHeader.js":1,"sites\/all\/themes\/science\/js\/jquery.smoothScroll.js":1,"sites\/all\/themes\/science\/js\/fontfaceobserver.min.js":1,"sites\/all\/themes\/science\/js\/keepTrying.js":1,"sites\/all\/themes\/science\/js\/respondTable.js":1,"sites\/all\/themes\/science\/js\/switchPng.js":1,"sites\/all\/themes\/science\/js\/analyticsContent.js":1,"sites\/all\/themes\/science\/js\/tabify.js":1,"sites\/all\/themes\/science\/js\/script.js":1,"sites\/all\/themes\/science\/js\/socialicons.js":1}},"linkit":{"autocompletePath":"https:\/\/www.sciencemag.org\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{}},"header":{"url":"www.sciencemag.org"}});
//--><!]]>
</script>
    <script type="text/javascript">
      var fontTimeOut = 2000;

      var fontRoboto = new FontFaceObserver("Roboto");

      var fontRobotoBold = new FontFaceObserver("Roboto", {
        "weight": "bold"
      });

      var fontRobotoItalic = new FontFaceObserver("Roboto", {
        "font-style": "italic"
      });

      var fontRobotoBoldItalic = new FontFaceObserver("Roboto", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      var fontRobotoCond = new FontFaceObserver("Roboto");

      var fontRobotoCondBold = new FontFaceObserver("Roboto Condensed", {
        "weight": "bold"
      });

      var fontRobotoCondItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "italic"
      });

      var fontRobotoCondBoldItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      Promise.all ([
        fontRoboto.load(null, fontTimeOut),
        fontRobotoBold.load(null, fontTimeOut),
        fontRobotoItalic.load(null, fontTimeOut),
        fontRobotoBoldItalic.load(null, fontTimeOut),
        fontRobotoCond.load(null, fontTimeOut),
        fontRobotoCondBold.load(null, fontTimeOut),
        fontRobotoCondItalic.load(null, fontTimeOut),
        fontRobotoCondBoldItalic.load(null, fontTimeOut)
      ]).then ( function () {
        document.documentElement.className += " fonts-loaded";
      });
    </script>

    
  
      


<script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js" async="async"></script>
<script type="text/javascript" src="//assets.sciencemag.org/js/global-header-bundle.js"></script>
<script type="text/javascript" src="/sites/all/libraries/scrollMonitor/scrollMonitor.js?qixjih"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__BL7bwAM_lvviWk4NKmeTVxRbfCyCWETS752sgt48zCA__BGgRp1-mBNLiI4nOajWrOgpVEyCBQRSvGlsyT5-F4WA__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_satellite.pageBottom();
//--><!]]>
</script>
  </body>
</html>
