<!doctype html>
<html lang="en" dir="ltr">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
    <style>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</style>
    <title>What’s creating thousands of craters off the California coast? | Science | AAAS</title>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.sciencemag.org" />
<link rel="dns-prefetch" href="//cdn.rawgit.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
        <!--// DTM //--><script id="adobe_dtm" type="text/javascript" src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-a9d46808a35b7b8034adfab1d8207407222304d5.js"></script>
<link rel="shortcut icon" href="https://www.sciencemag.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Researchers have launched a fleet of underwater probes to find out" />
<meta name="robots" content="follow, index, noodp" />
<link rel="image_src" href="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<link rel="canonical" href="https://www.sciencemag.org/news/2019/12/what-s-creating-thousands-craters-california-coast" />
<link rel="shortlink" href="https://www.sciencemag.org/node/2445441" />
<meta property="fb:admins" content="2703576" />
<meta property="fb:admins" content="678955044" />
<meta property="fb:admins" content="1400521805" />
<meta property="fb:app_id" content="1478542162442556" />
<meta property="fb:pages" content="100864590107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sciencemag.org/news/2019/12/what-s-creating-thousands-craters-california-coast" />
<meta property="og:site_name" content="Science | AAAS" />
<meta property="og:title" content="What’s creating thousands of craters off the California coast?" />
<meta property="og:description" content="Researchers have launched a fleet of underwater probes to find out" />
<meta property="og:updated_time" content="2019-12-10T12:20:17-05:00" />
<meta property="og:image:url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<meta property="og:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<meta property="og:image:secure_url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NewsfromScience" />
<meta name="twitter:site" content="@newsfromscience" />
<meta name="twitter:creator:id" content="17089636" />
<meta name="twitter:site:id" content="17089636" />
<meta name="twitter:url" content="https://www.sciencemag.org/news/2019/12/what-s-creating-thousands-craters-california-coast" />
<meta name="twitter:title" content="What’s creating thousands of craters off the California coast?" />
<meta name="twitter:description" content="Researchers have launched a fleet of underwater probes to find out" />
<meta name="twitter:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="720" />
<meta property="article:publisher" content="https://www.facebook.com/ScienceNOW" />
<meta property="article:published_time" content="2019-12-09T11:35:00-05:00" />
<meta property="article:modified_time" content="2019-12-10T12:20:17-05:00" />
<meta itemprop="name" content="What’s creating thousands of craters off the California coast?" />
<meta itemprop="description" content="Researchers have launched a fleet of underwater probes to find out" />
<meta itemprop="image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<link rel="publisher" href="http://aaas.org" />
<meta name="dcterms.date" content="2019-12-09T11:35:02-05:00" />
<meta name="dc.date" content="2019-12-09T11:35:02-05:00" />
<meta name="thumbnail" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/pock_thumb_1280.jpg?itok=ELnb4Mo1" />
<meta name="paywall" content="true" />
<meta name="news_section" content="Latest News" />
<meta name="news_authors" content="Katherine Kornei" />
<meta name="news_key_words" content="Earth, Oceanography" />
<meta name="news_doi" content="10.1126/science.aba4992" />
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" as="style" onload="this.rel='stylesheet'" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__0ndevJxur7TQ7fV_TioyY5AP-vKX7eFSWNOnX5Ce6Kg__lxJkPIvwJBXIbTPKP-3neiQrkwuTRj1_I15EUY2HeOI__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.css" media="all" />
    <noscript>
      <link rel="preload" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    </noscript>

    <script id="loadcss">
      /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
			// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
      /*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
(function( w ){
  // rel=preload support test
  if( !w.loadCSS ){
    return;
  }
  var rp = loadCSS.relpreload = {};
  rp.support = function(){
    try {
      return w.document.createElement( "link" ).relList.supports( "preload" );
    } catch (e) {
      return false;
    }
  };

  // loop preload links and fetch using loadCSS
  rp.poly = function(){
    var links = w.document.getElementsByTagName( "link" );
    for( var i = 0; i < links.length; i++ ){
      var link = links[ i ];
      if( link.rel === "preload" && link.getAttribute( "as" ) === "style" ){
        w.loadCSS( link.href, link );
        link.rel = null;
      }
    }
  };

  // if link[rel=preload] is not supported, we must fetch the CSS manually using loadCSS
  if( !rp.support() ){
    rp.poly();
    var run = w.setInterval( rp.poly, 300 );
    if( w.addEventListener ){
      w.addEventListener( "load", function(){
        w.clearInterval( run );
      } );
    }
    if( w.attachEvent ){
      w.attachEvent( "onload", function(){
        w.clearInterval( run );
      } )
    }
  }
}( this ));
    </script>

  </head>

  <body class="not-front not-logged-in no-sidebars node-type-featured-article path-news-2019-12-what-s-creating-thousands-craters-california-coast"  id="page-top">

    <a href="#main-content" class="skip-navigation" id="skip-navigation">
      Skip to main content    </a>

        <div class="gh__bgutil"></div>

<header class="gh gh--down " id="gh_header">
  <div class="gh__global">
    <div class="gh-header-left">
      <!-- AAAS LOGO hardcoded -->
      <div class="gh__aaas">
        <a href="//www.aaas.org"><svg width="64" height="17" viewBox="0 0 726 197" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin meet"><title>AAAS</title><g fill="#fff" fill-rule="evenodd"><path d="M123.133 0c19.217 18.153 67.59 163.084 78.628 196.15V0h-78.628m27.194 195.835C139.29 162.11 97.407 18.803 75.137 0H0v195.826h1.627L74.354 4.856 13.58 195.827h1.944L81.821 17.828 26.623 195.826h2.595L89.288 33.39 40.044 195.668h2.27l31.064-66.625H65.91l30.194-80.089-22.727 80.08h6.816l-27.599 66.8h97.732m497.395-5.251c-1.882 0-4.705-.194-7.476-1.116-4.283-1.22-9.516-4.663-16.13-20.99-8.444-21.017-26.342-67.688-37.028-95.572L578.855 51.5c-2.278-5.875-3.237-7.588-5.154-7.588-1.909 0-2.823 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.1.08-1.142-.177-2.33-.414-3.534-.818-4.284-1.22-9.517-4.663-16.131-20.99-8.452-21.052-26.368-67.776-37.08-95.696l-8.18-21.28c-2.278-5.875-3.228-7.588-5.154-7.588-1.909 0-2.815 1.748-5.163 8.186L388.43 172.588c-3.738 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.099.08-1.143-.177-2.33-.414-3.527-.818-4.292-1.22-9.516-4.663-16.139-20.99-8.443-21.017-26.341-67.688-37.028-95.572L306.855 51.5c-2.278-5.875-3.228-7.588-5.154-7.588-1.908 0-2.814 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.475 16.563-15.55 17.617l-5.514.378c-1.61 0-2.691.852-2.691 2.107 0 2.503 3.131 2.503 4.635 2.503l17.528-.439 4.425-.15 4.933.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.37-2.107-2.885-2.107h-1.944c-2.489 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673.009-.018 11.662-34.357 11.662-34.357.335-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.055 0 .457-.078.861-.246 1.203-.255.536-.615.703-.756.756-1.733.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.196.008.818 0 1.53-.061 2.146-.166l10.906-.273 4.433-.15 4.925.212 10.228.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.94-7.913 2.665-12.673 0-.018 11.663-34.357 11.663-34.357.334-.844.703-.914 1.046-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.046 0 .466-.078.87-.246 1.212-.255.536-.616.703-.756.756-1.742.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.195.008.818 0 1.53-.061 2.147-.166l10.914-.273 4.424-.15 4.934.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673 0-.018 11.662-34.357 11.662-34.357.334-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.423 1.44.423 2.055 0 .457-.08.861-.247 1.203-.255.536-.616.703-.757.756-1.74.43-2.004 1.598-2.004 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c8.68.255 19.525.395 30.554.395 3.21 0 4.83-.843 4.83-2.503 0-1.395-.969-2.107-2.886-2.107zm-58.197-61.496h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.553-1.308.133.21.326.597.563 1.308 0 .018 18.461 52.397 18.461 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.018.106zm-136 0h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.554-1.308.14.21.325.588.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.017.106zm-136 0h-36.72a299663.224 299663.224 0 0 1 17.133-52.503c.237-.72.422-1.098.554-1.308.14.21.325.597.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.018.062.018.106zm336.231 61.689c-2.718-1.361-2.912-2.134-2.912-7.368 0-9.705.775-17.469.968-20.57.194-2.133.589-3.1 1.557-3.1 1.17 0 1.363.58 1.363 2.135 0 1.738 0 4.461.58 7.175 2.911 14.36 15.734 19.787 28.752 19.787 18.655 0 27.784-13.385 27.784-25.803 0-13.385-5.629-21.149-22.34-34.92l-8.743-7.184c-20.598-16.871-25.259-28.904-25.259-42.095 0-20.762 15.54-34.92 40.22-34.92 7.573 0 13.21.773 18.065 1.941 3.694.773 5.251.966 6.8.966 1.555 0 1.943.387 1.943 1.362 0 .966-.774 7.368-.774 20.56 0 3.109-.387 4.461-1.363 4.461-1.161 0-1.355-.966-1.557-2.52-.194-2.327-1.355-7.562-2.524-9.696-1.161-2.135-6.412-10.284-24.284-10.284-13.404 0-23.896 8.343-23.896 22.5 0 11.057 5.435 17.653 23.703 32.592l5.435 4.269c22.93 18.048 28.373 30.071 28.373 45.599 0 7.948-3.113 22.695-16.517 32.206-8.356 5.814-18.848 8.141-29.34 8.141-9.13 0-18.067-1.352-26.034-5.234z" stroke="#FFF" stroke-width=".215"/></g></svg></a>
      </div>

      <div class="gh__promo"></div>
    </div>

    <div class="gh-header-right">

      <div class="gh__user gh_logged-out">
        <a class="gh__sign-in"></a>
      </div>

      <a href="https://www.sciencemag.org" id="gh__sciencemag_org" class="gh-science">ScienceMag.org</a>

      <div class="gh__search">
        <a href="javascript:void(0)" class="gh-search-btn">
          <svg class="search-icon" width="16" height="16" viewBox="0 0 13 14" preserveAspectRatio="xMinYMin meet" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1">
            <title>Search</title>
            <path fill="#999" d="M9 6.5q0-1.445-1.027-2.473t-2.473-1.027-2.473 1.027-1.027 2.473 1.027 2.473 2.473 1.027 2.473-1.027 1.027-2.473zM13 13q0 0.406-0.297 0.703t-0.703 0.297q-0.422 0-0.703-0.297l-2.68-2.672q-1.398 0.969-3.117 0.969-1.117 0-2.137-0.434t-1.758-1.172-1.172-1.758-0.434-2.137 0.434-2.137 1.172-1.758 1.758-1.172 2.137-0.434 2.137 0.434 1.758 1.172 1.172 1.758 0.434 2.137q0 1.719-0.969 3.117l2.68 2.68q0.289 0.289 0.289 0.703z"></path>
          </svg>
          <span class="gh__search-text">Search</span>
        </a>
        <div class="gh-search-modal">
          <a href="javascript:void(0)" class="close">X</a>
          <form id="gh__searchForm" method="get" class="form--searchbar">
            <div class="field-container--search gh-search-field-cover">
              <input type="text" placeholder="Keyword, Author, Surname or DOI" class="gh-search-field" id="gh-search" name="searchTerm" />
              <a id="gh__advanceSearch">Advanced Search</a>
            </div>
          </form>
        </div>
      </div>

    </div>
  </div>

  <div class="gh__site">

    <div id= "ghLogo" class="gh__logo">
      <a href="//science.sciencemag.org"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 185 51" width="132" height="36" preserveAspectRatio="xMinYMin meet"><title>Science</title><g fill="#fff"><path d="M4.73010157 47.178324L2.62773215 50.4729356.394022053 50.4729356 0 33.9998776 1.57663929 33.9998776C4.33571213 41.5115553 8.40874288 48.6278429 16.5549881 48.6278429 22.3358151 48.6278429 25.2264123 45.0696991 25.2264123 39.7985042 25.2264123 35.4495801 23.1242266 32.2868265 18.7885145 30.4417338 15.1096895 28.8605406 12.613298 27.9379024 8.93428931 26.2248513 4.07303076 23.9843685 1.18243354 20.0310182 1.18243354 13.8371851 1.18243354 6.32550737 6.96362797.790596598 14.7154837.790596598 18.000103.790596598 22.2046581 2.24029916 24.5695252 4.21706613L26.5403703 1.0541288 28.9054211 1.0541288 29.2994431 17.1317967 27.7228038 17.1317967C25.0950717 9.09287093 21.9417931 3.03089576 13.4015258 3.03089576 11.5622052 3.03089576 6.83210359 4.74413053 6.83210359 10.2790413 6.83210359 14.6277817 8.67160795 16.9999388 12.613298 19.3720959 15.7665766 21.2170049 19.0511959 22.1396431 21.9417931 23.589162 27.1972574 26.2248513 31.1389475 29.1240728 31.1389475 36.3720347 31.1389475 44.9380248 24.7008659 51 16.029258 51 10.5111123 50.6046099 6.70076291 48.8913751 4.72991787 47.178324L4.73010157 47.178324zM32.7157704 33.6046711C32.7157704 24.9070066 38.2339161 16.8680809 47.0368647 16.8680809 53.606287 16.8680809 56.8909062 20.6897569 56.8909062 25.0386809 56.8909062 27.410838 55.577132 28.9922148 53.3434219 28.9922148 52.0296477 28.9922148 49.5332562 28.2014346 49.5332562 25.434071 49.5332562 22.5348496 50.3216677 22.4029916 50.3216677 21.0853306 49.927462 18.9767057 49.0077098 18.5813156 46.9055241 18.5813156 43.0951747 18.5813156 39.5476903 22.2713174 39.5476903 32.9457488 39.5476903 41.5115553 42.5696282 47.4418562 48.0879576 47.4418562 52.4238534 47.4418562 55.0515856 45.2013734 57.0224306 41.1161652L58.4677292 42.1704776C56.1026784 46.7829339 51.6354419 50.6046099 46.642659 50.6046099 37.3141639 50.6046099 32.7155867 43.356648 32.7155867 33.6044874L32.7157704 33.6046711zM62.2778949 4.48059833C62.2778949 2.10844124 64.1173993 0 66.4822664 0 69.1099985 0 70.8181622 1.84490904 70.8181622 4.21706613 70.8181622 6.72089749 68.9786578 8.82933873 66.4822664 8.82933873 64.1173993 8.82933873 62.2778949 6.85257177 62.2778949 4.48059833zM59.2561407 48.2324528C60.3070499 48.1007785 61.2268021 47.9689206 62.1465542 47.7053884 63.3289878 47.3099983 63.8545342 45.9921536 63.8545342 44.5426347L63.8545342 24.2479007C63.7231935 22.7983818 63.1976471 21.4805371 62.1465542 20.6899405 61.3581427 20.1628761 59.3874814 19.3720959 58.3362048 19.3720959L58.3362048 18.0542512 69.7670693 17.263471 70.1610914 17.7905354 70.1610914 44.1474282C70.1610914 45.5969472 70.8181622 46.7829339 71.869255 47.4418562 72.7890072 47.9689206 73.9714408 48.2324528 74.7596686 48.2324528L74.7596686 49.6821554 59.3872977 49.6821554 59.3872977 48.2324528 59.255957 48.2324528 59.2561407 48.2324528zM93.2855017 29.3874213C93.2855017 24.2480843 92.3657495 18.5813156 87.898513 18.5813156 84.0883473 18.5813156 81.3290908 22.930056 81.1977501 29.6511372L93.2855017 29.387605 93.2855017 29.3874213zM74.3656465 33.4728132C74.3656465 25.0386809 79.3584294 16.8680809 87.898513 16.8680809 96.7014616 16.8680809 99.9862646 23.1937719 99.9862646 30.4417338L99.9862646 31.1006561 81.1977501 31.1006561 81.1977501 31.8914363C81.1977501 40.9844909 83.8254822 47.4418562 90.3949045 47.4418562 95.125006 47.4418562 96.832986 45.4650892 99.1978531 41.1161652L100.511811 41.9069454C98.2781009 46.9147918 93.9423888 50.4729356 88.6869245 50.4729356 78.96404 50.6046099 74.3656465 42.8295836 74.3656465 33.4728132zM100.772264 47.9240602C101.81371 47.7937619 102.725021 47.6632818 103.63615 47.4025035 104.807913 47.0112452 105.328636 45.8376518 105.328636 44.2728001L105.328636 24.190143C105.198319 22.7557713 104.677596 21.3213996 103.63615 20.5388829 102.985291 20.0173263 101.553257 19.4957696 100.511811 19.3652896L100.511811 18.0612162 111.05659 17.2786995 111.577314 17.8002562 111.577314 22.494993 111.707449 22.494993C114.180929 19.8868462 116.524274 16.7571429 121.731505 16.7571429 127.459459 16.7571429 130.193392 21.1909196 130.193392 27.8415847L130.193392 44.0120218C130.193392 45.5766918 130.713933 46.6201685 131.755562 47.1417252 132.666873 47.5329835 133.447866 47.7937619 134.61963 47.9240602L134.61963 49.3586136 119.258207 49.3586136 119.258207 47.9240602C120.299471 47.7937619 121.340917 47.6632818 122.122093 47.4025035 123.293675 47.0112452 123.814398 45.8376518 123.814398 44.2728001L123.814398 27.7112864C123.814398 22.8862513 121.471235 20.2781046 118.867437 20.2781046 114.571517 20.2781046 112.098037 23.1470297 111.446996 24.8423614L111.446996 43.88136C111.446996 45.4462117 111.967901 46.4895068 113.009348 47.0110634 113.790341 47.5326201 114.962105 47.7935801 115.873416 47.7935801L115.873416 49.2279518 100.641764 49.2279518 100.641764 47.9238784 100.772082 47.9238784 100.772264 47.9240602zM133.447866 33.4491366C133.447866 24.8423614 138.91555 16.8874412 147.637707 16.8874412 154.146837 16.8874412 157.401493 20.6691812 157.401493 24.9726597 157.401493 27.3200281 156.099594 28.8848798 153.886567 28.8848798 152.584668 28.8848798 150.111188 28.1023631 150.111188 25.363918 150.111188 22.494993 150.892363 22.364513 150.892363 21.0606213 150.501776 18.9740312 149.590465 18.5827729 147.507572 18.5827729 143.732375 18.5827729 140.217449 22.2342147 140.217449 32.7970999 140.217449 41.273395 143.21147 47.1417252 148.679154 47.1417252 152.975256 47.1417252 155.579053 44.9246551 157.531628 40.8821367L158.963663 41.9254317C156.620318 46.4896885 152.19408 50.2714286 147.247302 50.2714286 138.004239 50.2714286 133.447866 43.0992068 133.447866 33.4489548L133.447866 33.4491366zM177.840194 29.2759564C177.840194 24.1903247 176.928701 18.5827729 172.502645 18.5827729 168.727266 18.5827729 165.993516 22.8860696 165.863198 29.5369165L177.840012 29.2761381 177.840194 29.2759564zM159.093798 33.3186565C159.093798 24.9726597 164.040758 16.8874412 172.502645 16.8874412 181.224803 16.8874412 184.479277 23.1470297 184.479277 30.3192514L184.479277 30.9712881 165.863198 30.9712881 165.863198 31.7538048C165.863198 40.7518384 168.466996 47.1417252 174.975944 47.1417252 179.662634 47.1417252 181.354938 45.1856151 183.698283 40.8821367L185 41.6646534C182.78679 46.6201685 178.49087 50.1411303 173.283639 50.1411303 163.520035 50.2714286 159.093798 42.5776501 159.093798 33.3186565z"></path></g></svg></a>
    </div>

    <div id="ghNavSearch" class="gh__nav-search">
      <!-- NAV = CONTENTS + OTHER -->
      <nav id="gh__nav-main" class="gh__nav">
        <ul class="gh__nav-menu">
          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Contents</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">News</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Careers</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Journals</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>
        </ul>
      </nav>
      <div class="gh_inst"></div>
    </div>

    <div class="gh__toggle">
      <svg class="gh__toggle-button" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="24" height="24" viewBox="0 0 12 14"><title>Menu</title><path fill="#fff" d="M12 10.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 6.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 2.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
    </div>

  </div>
</header>
<div class="row--gh-ad">
  <div class="container--gh-ad">
    <div id="aaas-oas_Top"></div>
  </div>
</div>  
  <div role="main" id="main-content" tabindex="0">
                  <div class="row">
                
      
      
              <div class="container container--content">
                        
  
  
        

  
        <div class="tertiary">
                      <div class="article__social fixedsticky">
              <h4 class="share-title">Share</h4><ul role="complementary" class="socialshares" data-social-url="https://www.sciencemag.org/news/2019/12/what-s-creating-thousands-craters-california-coast" data-social-title="What’s creating thousands of craters off the California coast?" data-social-description="Researchers have launched a fleet of underwater probes to find out" data-social-pub-id="ra-56f2f91059d6f875"></ul>            </div>
                            </div><!-- closed tertiary -->

        <article class="primary primary--content">
                        
            
            
            <div class="article__body">
              
              
              
              <input type="hidden" id="newsletterInterstitial" name="" value="3">
  <div class="entity entity-paragraphs-item paragraphs-item-image">
  
  
      <figure class="figure">
  <div class="figure__head">
    <img sizes="" src="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/pock_main_1280p.jpg?itok=Nbti3ygq" srcset="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/pock_main_1280p.jpg?itok=Nbti3ygq 1w, https://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/pock_main_1280p.jpg?itok=lif0z4fE 700w" />  </div>
      <figcaption>
      <div class="caption">
                  <div class="caption__text">
            
  
      <p>Sonar images reveal an enormous crater at the bottom of the Pacific Ocean.</p>
  
          </div>
                          <span class="credit">
            
  
      © 2019 MBARI  
          </span>
              </div>
    </figcaption>
  </figure>
  
</div>
  
  <header class="article__header article__header--inline">

    
          <h1 class="article__headline">What’s creating thousands of craters off the California coast?</h1>
    
          <p class="byline byline--article">
  By <a href="/author/katherine-kornei">Katherine Kornei</a><time>Dec. 9, 2019 , 11:35 AM</time></p>
      </header>

  
  
  
      <p><strong>SAN FRANCISCO, CALIFORNIA—</strong>Just off the coast of California, thousands of craterlike depressions, some as big as buses, dot the sea floor. Now, scientists say they know what’s causing these mysterious features.</p>

<p>Researchers discovered the depressions while investigating a supersize version. In the late 1990s, scientists using ship-mounted sonar found enormous craters—more than 100 meters across and about 5 meters deep—on the bottom of the Pacific Ocean. The leading theory is that&nbsp;“gas is bubbling up to the sea floor and lifting sediment and leaving a depression,” says Eve Lundsten, a research technician at the Monterey Bay Aquarium Research Institute in Moss Landing, California.</p>

<p>To get a closer look, Lundsten and her collaborators took to the Pacific in 2018 and 2019. They launched underwater vehicles to scan the ocean bottom about 30 kilometers off the coast of Big Sur, a small town south of Monterey.</p>

<p>The new observations revealed a surprise: Roughly 15,000 craters, never before seen, <a href="https://agu.confex.com/agu/fm19/meetingapp.cgi/Paper/521270">dot the ocean floor near Big Sur</a>, the team reported here today at the annual meeting of the American Geophysical Union. These “microdepressions” are roughly 10 meters across and 1 meter deep—and nearly one-third of them contain garbage. “Pretty consistently, they have things in them,” Lundsten says.</p>
  
  <div class="entity entity-paragraphs-item paragraphs-item-image align-right">
  
  
      <figure class="figure">
  <div class="figure__head">
    <img sizes="" src="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/trash_1280p.jpg?itok=r4QyDwpM" srcset="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/trash_1280p.jpg?itok=r4QyDwpM 1w, https://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/trash_1280p.jpg?itok=D3KgGtyq 700w" />  </div>
      <figcaption>
      <div class="caption">
                  <div class="caption__text">
            
  
      <p>Trash and marine life fill one microdepression off the coast of&nbsp;Big Sur, California.</p>
  
          </div>
                          <span class="credit">
            
  
      © 2019 MBARI  
          </span>
              </div>
    </figcaption>
  </figure>
  
</div>
  
  
      <p>This trash is probably indirectly helping create the features, Lundsten says. Garbage attracts marine life, she notes, and the collective swimming and burrowing of creatures like fish, snails, sea anemones, and starfish kicks up fine sediments on the sea floor. Lundsten and her colleagues found marine creatures in many of the trash-laden microdepressions they observed.</p>

<p>Seafloor surveys like these can reveal how humans have affected the ocean, says Reidulv Bøe, a marine geologist at the Geological Survey of Norway who was not involved in the study. “In a way, you can map garbage by counting microdepressions.”</p>

<p>Lundsten and her colleagues also found rocks and animal bones in some of the microdepressions—it seems that the trash is creating habitats for marine life, the team concludes. But surprisingly, some of the microdepressions didn’t contain anything at all. It’s a mystery how these empty microdepressions developed, Lundsten says. But they probably aren’t formed in the same way as the giant craters, the researchers propose, because they found no evidence of gas venting.</p>

<p><em><strong>*Correction, 10 December, 12:20 p.m.:</strong>&nbsp;This story was revised to reflect that gas venting is a leading theory responsible for pockmarks rather than the known cause.</em></p>
  
<span property="dc:title" content="What’s creating thousands of craters off the California coast?" class="rdf-meta element-hidden"></span>
            </div> <!-- /article__body/ -->

            <footer class="article__foot">
              
              
                
                                  <div class="meta-line" style="margin-bottom: .5em">Posted in: <ul class="list-comma"><li><a href="/category/earth">Earth</a></li><li><a href="/category/oceanography">Oceanography</a></li></ul></div>
                                                                  
  
      <p class="doi-line">doi:10.1126/science.aba4992</p>  
                                                  
  
      

  
    <div class="author__card ">

              <div class="author__icon">
          
  
      <a href="/author/katherine-kornei"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/contributor_thumb_sq/public/contributor-images/Kathy_Kornei_20161108_1043_0.jpg?itok=QS0Fipgo" alt="Katherine Kornei" /></a>  
        </div>
      
      <div class="author__cardbody">
                <h3 class="author__name">
          <a href="/author/katherine-kornei">Katherine Kornei</a>
        </h3>
        <span property="dc:title" content="Katherine Kornei" class="rdf-meta element-hidden"></span>
                  
  
      <p>Katherine Kornei is a freelance science writer based in Portland, Oregon. &nbsp;</p>
  
        
                <ul class="author__follow">
                    <li>
  
      <a href="mailto:hobbies4kk@gmail.com"><i class="fa fa-fw fa-lg fa-envelope"></i> Email Katherine</a>  
</li>
          
                      <li>
  
      <a href="http://twitter.com/katherinekornei"><i class="fa fa-fw fa-lg fa-twitter"></i> Twitter</a>  
</li>
                  </ul>
              </div>

    </div>


  
                                                                                                  <h2>More from News</h2>  <div class="view-related-content-news-article-related">


  
    <ul class="media-grid media-grid--3">          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/new-deal-won-t-prevent-5g-communication-networks-interfering-weather-forecasts"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/weather_1280p.jpg?itok=bzL5CeHD" alt="Geo color weather satellite image showing cloud coverage over North America" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/new-deal-won-t-prevent-5g-communication-networks-interfering-weather-forecasts">New deal won’t prevent 5G communication networks from interfering with weather forecasts</a>
      </h2>
      <span property="dc:title" content="New deal won’t prevent 5G communication networks from interfering with weather forecasts" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/trump-plan-push-seafloor-mapping-wins-warm-reception"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/seafloor_1280p.jpg?itok=THdQK5so" alt="seamount &quot;Kahalewai&quot;" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/trump-plan-push-seafloor-mapping-wins-warm-reception">Trump plan to push seafloor mapping wins warm reception</a>
      </h2>
      <span property="dc:title" content="Trump plan to push seafloor mapping wins warm reception" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/massive-experiment-taiwan-aims-reveal-landslides-surprising-effect-climate"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/cs_1122N_Landslide_1280x720.jpg?itok=GuTkQvPw" alt="Taiwan’s Taroko National Park" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/massive-experiment-taiwan-aims-reveal-landslides-surprising-effect-climate">A massive experiment in Taiwan aims to reveal landslides’ surprising effect on the climate</a>
      </h2>
      <span property="dc:title" content="A massive experiment in Taiwan aims to reveal landslides’ surprising effect on the climate" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
      </ul>

  </div>
                                                
                
                              </footer>

                              </article>
                        </article>
  
    


        
                            <div class="secondary secondary" lang = "en">
            
  
  <div class="layout-item cf" >

        <div class="layout-item" id="paywall-hello"></div>

<div class="cf" style="border-bottom: 1px solid #ccc;">
<h2 class="subsection-title">Got a tip?</h2>
<a class="btn btn--small align-right" href="/about/got-tip" style="margin-top: -2.5rem;">How to contact the news team</a></div>
<!-- <h3 class="overline">Follow News from Science</h3>
<ul class="social-block">
<li><a href="https://www.facebook.com/ScienceNOW/" class="social__icon" title="Follow News from Science on Facebook"><i class="fa fa-facebook fa-lg"></i></a></li>
<li><a href="https://twitter.com/newsfromscience" class="social__icon" title="Follow News from Science on twitter"><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://instagram.com/sciencemagazine" class="social__icon" title="Follow News from Science on Instagram"><i class="fa fa-instagram fa-lg"></i></a></li>
</ul> -->
</div>

        <div id="aaas-oas_Right2"></div>

        <div id="aaas-oas_x51"></div>
<div class="layout-item" >

          <div class="view-article-lists-block-2">

  <h2 class="subsection-title "><cite>Science</cite>Insider</h2>
  
    <ul class="item-list">          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/political-tensions-unravel-plan-convert-iranian-nuclear-site-civilian-uses"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/News_Insider_1280x720_0.png?itok=drZzTxD4" alt="ScienceInsider logo" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/political-tensions-unravel-plan-convert-iranian-nuclear-site-civilian-uses">Political tensions unravel plan to convert Iranian nuclear site to civilian uses</a>
      </h2>
      <span property="dc:title" content="Political tensions unravel plan to convert Iranian nuclear site to civilian uses" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/richard-stone">Richard Stone</a><time>Dec. 9, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/skepticism-persists-about-revived-alzheimer-s-drug-after-conference-presentation"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/biogen_thumb_1280p.jpg?itok=QQyM3lgE" alt="Biogen headquarters" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/skepticism-persists-about-revived-alzheimer-s-drug-after-conference-presentation">Skepticism persists about revived Alzheimer’s drug after conference presentation</a>
      </h2>
      <span property="dc:title" content="Skepticism persists about revived Alzheimer’s drug after conference presentation" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/kelly-servick">Kelly Servick</a><time>Dec. 5, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/can-italy-s-new-science-funding-agency-overcome-thin-budget-and-worries-over-political"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/ca_1206NID_Ministry_Education_Italy_online.jpg?itok=Zp5jPGpS" alt="Italian ministry building " /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/can-italy-s-new-science-funding-agency-overcome-thin-budget-and-worries-over-political">Can Italy’s new science funding agency overcome a thin budget and worries over political meddling?</a>
      </h2>
      <span property="dc:title" content="Can Italy’s new science funding agency overcome a thin budget and worries over political meddling?" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/giorgia-guglielmi">Giorgia Guglielmi</a><time>Dec. 4, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/greenhouse-gas-emissions-year-set-new-record-rate-growth-shrinks"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/emissions_1280p.jpg?itok=DMiKNzfm" alt="smoke emitting from the chimneys at a coal power plant" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/greenhouse-gas-emissions-year-set-new-record-rate-growth-shrinks">Greenhouse gas emissions to set new record this year, but rate of growth shrinks</a>
      </h2>
      <span property="dc:title" content="Greenhouse gas emissions to set new record this year, but rate of growth shrinks" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/chelsea-harvey-ee-news">Chelsea Harvey, E&amp;E News</a>, <a href="/author/nathanial-gronewold-ee-news">Nathanial Gronewold, E&amp;E News</a><time>Dec. 4, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/archaeology-society-votes-let-board-ban-sexual-harassers-meetings"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/metoo_16x9.jpg?itok=8tXOLtYJ" alt="conceptual illustration of women speaking into a microphone in the shape of a microscope" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/archaeology-society-votes-let-board-ban-sexual-harassers-meetings">Archaeology society votes to let board ban sexual harassers from meetings</a>
      </h2>
      <span property="dc:title" content="Archaeology society votes to let board ban sexual harassers from meetings" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/lizzie-wade">Lizzie Wade</a><time>Dec. 2, 2019</time></p>
      
                </div>
  </article>


</li>
      </ul>
  <p><a href="/news/scienceinsider" class="btn--block">More <i>Science</i>Insider</a></p>

  </div>

</div>
<div class="layout-item" >

        <h2 class="title subsection-title">Sifter</h2>
        <div class="view-article-lists-block-3">


  
    <ul class="headline-list  priority-2">          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/scientists-just-found-planet-circling-dead-star"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/PIA19346.jpg?itok=5kq44Oif" alt="artist&#039;s concept shows a hypothetical &quot;rejuvenated&quot; planet" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/scientists-just-found-planet-circling-dead-star">Scientists just found a planet circling a dead star</a>
      </h2>
      <span property="dc:title" content="Scientists just found a planet circling a dead star" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Dec. 5, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/rising-temperatures-are-making-birds-smaller"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/sf-birdbodymass.jpg?itok=WlLCnpDO" alt=" Yellow-bellied flycatcher" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/rising-temperatures-are-making-birds-smaller">Rising temperatures are making birds smaller</a>
      </h2>
      <span property="dc:title" content="Rising temperatures are making birds smaller" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Dec. 4, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/12/how-good-are-you-reading-your-cat-s-facial-expressions"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/kitty-2948404_1920.jpg?itok=yTfJT1vk" alt="a cat in green grass with flowers " /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/12/how-good-are-you-reading-your-cat-s-facial-expressions">How good are you at reading your cat’s facial expressions?</a>
      </h2>
      <span property="dc:title" content="How good are you at reading your cat’s facial expressions?" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Dec. 2, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/how-slow-can-you-go-blue-whale-s-heart-beats-just-twice-minute"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/sf-whaleheartbeat.jpg?itok=LjnK834z" alt="blue whale" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/how-slow-can-you-go-blue-whale-s-heart-beats-just-twice-minute">How slow can you go? A blue whale’s heart beats just twice a minute</a>
      </h2>
      <span property="dc:title" content="How slow can you go? A blue whale’s heart beats just twice a minute" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Nov. 26, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/one-third-african-tropical-plant-species-could-go-extinct"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Water_falls_in_the_rainforest_near_Mt_Kilimanjaro.jpg?itok=EofR9oFK" alt="JUngle trees" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/one-third-african-tropical-plant-species-could-go-extinct">One-third of African tropical plant species could go extinct</a>
      </h2>
      <span property="dc:title" content="One-third of African tropical plant species could go extinct" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Nov. 25, 2019</time></p>
      
                </div>
  </article>


</li>
      </ul>
  <p><a href="/news/sifter" class="btn--block">More Sifter</a></p>

  </div>

</div>
    


          </div>
              </div>
    </div>
  </div>


  
  <div class="row row--alt" lang = "en">
    <div class="container container--promo">
      <div class="primary">
        <a href="https://science.sciencemag.org/" class="heading--block"><h2 class="subsection-title">Read the Latest Issue of <em>Science</em></h2></a>
        <div class="primary__main promo-foot--mag">
          
  
  <div class="promo-foot--current" >

          <div class="view-footer-promo-block-issue-footer">


    <div>
    <h3>6 December 2019</h3>

<p class="promo-foot__meta">
  Vol 366,

      Issue 6470  </p>


<a href="https://science.sciencemag.org/">
  <img class="promo-foot__cover" alt="Magazine Cover" src="/sites/default/files/styles/medium/public/highwire/covers/sci/366/6470/-F1.medium.gif?itok=Ykki3-ZB">
</a>

<a href="https://science.sciencemag.org" class="btn--cta btn--cta--small" style="margin-top:10px;width:173px;">Table of Contents</a>
  </div>


  </div>

</div>
<div class="promo-foot--heds" >

          <div class="view-footer-promo-block-footer-news">


  
    <ul class="media-grid media-grid--2 media-grid--minor">          <li>
<h3 class="overline overline--priority-2">Scientific Community</h3><a href="http://science.sciencemag.org/content/366/6470/1182">Ready to retire?</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Atmospheric Science</h3><a href="http://science.sciencemag.org/content/366/6470/1180">Nitrogen crisis threatens Dutch environment—and economy</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Medicine/Diseases</h3><a href="http://science.sciencemag.org/content/366/6470/1179">Institute that aims to reshape health care seeks renewal</a>


</li>
          <li>
<h3 class="overline overline--priority-2">European News</h3><a href="http://science.sciencemag.org/content/366/6470/1178">Italy set to create €300 million research funding agency</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Epidemiology</h3><a href="http://science.sciencemag.org/content/366/6470/1177">Beset by neural tube defects, Ethiopia may fortify salt</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Astronomy</h3><a href="http://science.sciencemag.org/content/366/6470/1176">Europe to lead in monitoring carbon from space</a>


</li>
      </ul>

  </div>

</div>
    


        </div>
        <div class="primary__secondary" id="aaas-util-foot-1">
          <!-- Utility area! This is empty for reasons!-->
        </div>
      </div>
      <div class="secondary" id="aaas-util-foot-2">
        <!-- Utility area! This is empty for reasons!-->
      </div>
    </div>
  </div>

  <div class="row row--footnav" lang = "en">
    <div class="container">
      <footer class="site-footer" role="contentinfo">
        
        <ul class="nav-footer"><li class="expanded"><a href="/about/about-us" title="">About Us</a><ul class="nav-footer__subnav"><li><a href="/journals" title="">Journals</a></li>
<li><a href="/news/about-news-science">News from Science</a></li>
<li><a href="/about/leadership-and-management" title="">Leadership</a></li>
<li><a href="/about/team-members" title="">Team Members</a></li>
<li><a href="//www.aaas.org/page/employment-aaas" target="_blank">Work at AAAS</a></li>
</ul></li>
<li class="expanded"><a href="//advertising.sciencemag.org/" title="">For Advertisers</a><ul class="nav-footer__subnav"><li><a href="//advertising.sciencemag.org/" title="">Advertising Kits</a></li>
<li><a href="/prizes" title="">Awards and Prizes</a></li>
<li><a href="/custom-publishing" title="">Custom Publishing</a></li>
<li><a href="/custom-publishing/webinars" title="">Webinars</a></li>
</ul></li>
<li class="expanded"><a href="/authors/contributing-science-family-journals" title="">For Authors</a><ul class="nav-footer__subnav"><li><a href="//cts.sciencemag.org/scc/" target="_blank">Submit</a></li>
<li><a href="/authors/contributing-science-family-journals" title="">Information for Authors</a></li>
<li><a href="/authors/science-journals-editorial-policies" title="">Editorial Policies</a></li>
</ul></li>
<li class="expanded"><a href="/librarian" title="">For Librarians</a><ul class="nav-footer__subnav"><li><a href="//science.sciencemag.org/librarian-admin-portal" title="">Manage Your Institutional Subscription</a></li>
<li><a href="/librarian" title="">Information for Librarians</a></li>
<li><a href="/subscribe-form/request-institutional-price-quote-or-complimentary-trial-online-resources" title="">Request a Quote</a></li>
<li><a href="/librarian-portal-frequently-asked-questions" title="">FAQs</a></li>
</ul></li>
<li class="expanded"><a href="//www.sciencemag.org/related-sites" title="">Related Sites</a><ul class="nav-footer__subnav"><li><a href="//www.aaas.org" target="_blank">AAAS.org</a></li>
<li><a href="//www.eurekalert.org" target="_blank">EurekAlert!</a></li>
<li><a href="//www.scienceintheclassroom.org" target="_blank">Science in the Classroom</a></li>
<li><a href="http://sciencemag.jp" target="_blank">Science Magazine Japanese</a></li>
</ul></li>
<li class="expanded"><a href="/help" title="">Help</a><ul class="nav-footer__subnav"><li><a href="/subscriptions" title="">Access and Subscriptions</a></li>
<li><a href="//backissues.sciencemag.org/" title="">Order a Single Issue</a></li>
<li><a href="/help/reprints-and-permissions" title="">Reprints and Permissions</a></li>
<li><a href="/about/contact-us" title="">Contact Us</a></li>
<li><a href="/about/accessibility" title="">Accessibility</a></li>
</ul></li>
<li class="expanded"><a href="/about/email-alerts-and-rss-feeds" class="" title="">Stay Connected</a><ul class="nav-footer__subnav"><ul class="social__list"><li><a href="https://www.facebook.com/ScienceMagazine" class="social__icon" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/sciencemagazine" class="social__icon" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/ScienceMag" class="social__icon" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="/about/email-alerts-and-rss-feeds" class="social__icon" title=""><i class="fa fa-rss"></i></a></li>
</ul></ul></li>
</ul>
      </footer>
    </div>
  </div>

<div class="row row--footer" lang = "en">
  <div class="container container--footer">

    <div class="footer__header">
      <div class="site-logo--footer">
        <a href="https://www.aaas.org"><img alt="AAAS" title="American Association for the Advancement of Science" src="/sites/all/themes/science/images/logo-aaas.svg"></a>
      </div>
    </div>

    <div class="footer__body">
              
        <p class="copyright-statement">© 2019&nbsp;<a href="//www.aaas.org/" target="_blank">American Association for the Advancement of Science</a>. All rights Reserved. AAAS is a partner of <a href="//www.who.int/hinari/en/" target="_blank">HINARI</a>, <a href="http://www.fao.org/agora/en/" target="_blank">AGORA</a>, <a href="http://www.unep.org/oare/" target="_blank">OARE</a>,&nbsp;<a href="//www.chorusaccess.org/" target="_blank">CHORUS</a>, <a href="//www.clockss.org/" target="_blank">CLOCKSS</a>, <a href="//www.crossref.org/" target="_blank">CrossRef</a> and <a href="//www.projectcounter.org/" target="_blank">COUNTER</a>.</p>

<script type="text/javascript">

    function adDemo(param) {

      let urlParams = new URLSearchParams(window.location.search);

      const oasLoaded = oas_tag;

      if (oasLoaded && urlParams.get(param)) {

        let campaign_page =  'sciencemag.org' + '/' + urlParams.get(param);

        function reload() {
          console.log(oas_tag.site_page, campaign_page);

          oas_tag.site_page = campaign_page;

          console.log('trying...');

          if (oas_tag.site_page === campaign_page) {
            oas_tag.reloadAds();
            clearInterval(adTimer);
            console.log('done.');
          }
        }

        let adTimer = setInterval(reload, 500);
      }
      else {
        // console.log("Nope!");
      }
    }
    adDemo('campaign');
  </script>
      
              
        <ul class="footlinks"><li><a href="//www.sciencemag.org/about/terms-service" title="">Terms of Service</a></li>
<li><a href="//www.sciencemag.org/about/privacy-policy" title="">Privacy Policy</a></li>
<li><a href="//www.aaas.org/contact-aaas" title="">Contact AAAS</a></li>
</ul>
                </div>

  </div>
</div>

    <script src="/sites/all/themes/science/js/modernizr.js"></script>

    <script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__JIy-3lUpq3qC8JjvfOMkqOB8loYzuE93VQgLvC7HpVM__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bFOh74rblCNfeAqBWGqF603OXHEBWOI8xUWm9gk-Mnw__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/ally.js/1.4.1/ally.min.js"></script>
<script type="text/javascript" src="//cdn.rawgit.com/ricmoo/aes-js/e27b99df/index.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f2f91059d6f875"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__oyIeIfixAV1UYHP8CLbFGSCY3yzP1hfvGFJmIFrAMtU__t3D5QKHxRffJaEhzUKc_LbW2rmfbieKPS1exeFmXJwM__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"science","theme_token":"aUUCt9EvwOBgUSoZIvid-0Nl6IYStW1NEIdXy5PhTIo","jquery_version":"2.1","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/science\/css\/style-sciencecore.css":1,"sites\/all\/themes\/science\/system.theme.css":1,"sites\/all\/themes\/science\/system.base.css":1,"sites\/all\/themes\/science\/system.menus.css":1,"sites\/all\/themes\/science\/search_api_page.css":1,"sites\/all\/themes\/science\/system.messages.css":1,"sites\/all\/themes\/science\/owl.theme.css":1,"sites\/all\/themes\/science\/owl.transitions.css":1,"sites\/all\/themes\/science\/aggregator.css":1,"sites\/all\/themes\/science\/date.css":1,"sites\/all\/themes\/science\/datepicker.1.7.css":1,"sites\/all\/themes\/science\/field.css":1,"sites\/all\/themes\/science\/node.css":1,"sites\/all\/themes\/science\/picture_wysiwyg.css":1,"sites\/all\/themes\/science\/user.css":1,"sites\/all\/themes\/science\/workflow_admin_ui.css":1,"sites\/all\/themes\/science\/views.css":1,"sites\/all\/themes\/science\/ckeditor.css":1,"sites\/all\/themes\/science\/ctools.css":1,"sites\/all\/themes\/science\/mostpopular-full.css":1,"sites\/all\/themes\/science\/mostpopular-basic.css":1,"sites\/all\/themes\/science\/mostpopular-admin.css":1,"sites\/all\/themes\/science\/webform.css":1,"sites\/all\/themes\/science\/addressfield.css":1,"sites\/all\/themes\/science\/mediaelementplayer.min.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"\/\/assets.sciencemag.org\/js\/global-header-bundle.js":1,"\/\/code.jquery.com\/jquery-2.1.4.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"misc\/progress.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/ally.js\/1.4.1\/ally.min.js":1,"https:\/\/cdn.rawgit.com\/ricmoo\/aes-js\/e27b99df\/index.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-56f2f91059d6f875":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.js":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.drupal.js":1,"sites\/all\/themes\/science\/js\/jquery.sticky.js":1,"sites\/all\/themes\/science\/js\/jquery.stickyHeader.js":1,"sites\/all\/themes\/science\/js\/jquery.smoothScroll.js":1,"sites\/all\/themes\/science\/js\/fontfaceobserver.min.js":1,"sites\/all\/themes\/science\/js\/keepTrying.js":1,"sites\/all\/themes\/science\/js\/respondTable.js":1,"sites\/all\/themes\/science\/js\/switchPng.js":1,"sites\/all\/themes\/science\/js\/analyticsContent.js":1,"sites\/all\/themes\/science\/js\/tabify.js":1,"sites\/all\/themes\/science\/js\/script.js":1}},"linkit":{"autocompletePath":"https:\/\/www.sciencemag.org\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{}},"header":{"url":"www.sciencemag.org"}});
//--><!]]>
</script>
    <script type="text/javascript">
      var fontTimeOut = 2000;

      var fontRoboto = new FontFaceObserver("Roboto");

      var fontRobotoBold = new FontFaceObserver("Roboto", {
        "weight": "bold"
      });

      var fontRobotoItalic = new FontFaceObserver("Roboto", {
        "font-style": "italic"
      });

      var fontRobotoBoldItalic = new FontFaceObserver("Roboto", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      var fontRobotoCond = new FontFaceObserver("Roboto");

      var fontRobotoCondBold = new FontFaceObserver("Roboto Condensed", {
        "weight": "bold"
      });

      var fontRobotoCondItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "italic"
      });

      var fontRobotoCondBoldItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      Promise.all ([
        fontRoboto.load(null, fontTimeOut),
        fontRobotoBold.load(null, fontTimeOut),
        fontRobotoItalic.load(null, fontTimeOut),
        fontRobotoBoldItalic.load(null, fontTimeOut),
        fontRobotoCond.load(null, fontTimeOut),
        fontRobotoCondBold.load(null, fontTimeOut),
        fontRobotoCondItalic.load(null, fontTimeOut),
        fontRobotoCondBoldItalic.load(null, fontTimeOut)
      ]).then ( function () {
        document.documentElement.className += " fonts-loaded";
      });
    </script>

    
  
      


<script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js" async="async"></script>
<script type="text/javascript" src="//assets.sciencemag.org/js/global-header-bundle.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_satellite.pageBottom();
//--><!]]>
</script>
  </body>
</html>
