<!doctype html>
<html lang="en" dir="ltr">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
    <style>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</style>
    <title>World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles | Science | AAAS</title>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//cdnjs.cloudflare.com" />
<link rel="dns-prefetch" href="//assets.sciencemag.org" />
<link rel="dns-prefetch" href="//cdn.rawgit.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
        <!--// DTM //--><script id="adobe_dtm" type="text/javascript" src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-a9d46808a35b7b8034adfab1d8207407222304d5.js"></script>
<link rel="shortcut icon" href="https://www.sciencemag.org/sites/default/files/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="2.7-million-year-old core chronicles switch from 40,000- to 100,000-year ice age cycles" />
<meta name="robots" content="follow, index, noodp" />
<link rel="image_src" href="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<link rel="canonical" href="https://www.sciencemag.org/news/2019/10/world-s-oldest-ice-core-could-solve-mystery-flipped-ice-age-cycles" />
<link rel="shortlink" href="https://www.sciencemag.org/node/2441526" />
<meta property="fb:admins" content="2703576" />
<meta property="fb:admins" content="678955044" />
<meta property="fb:admins" content="1400521805" />
<meta property="fb:app_id" content="1478542162442556" />
<meta property="fb:pages" content="100864590107" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.sciencemag.org/news/2019/10/world-s-oldest-ice-core-could-solve-mystery-flipped-ice-age-cycles" />
<meta property="og:site_name" content="Science | AAAS" />
<meta property="og:title" content="World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles" />
<meta property="og:description" content="2.7-million-year-old core chronicles switch from 40,000- to 100,000-year ice age cycles" />
<meta property="og:updated_time" content="2019-10-31T17:15:22-04:00" />
<meta property="og:image:url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<meta property="og:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<meta property="og:image:secure_url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NewsfromScience" />
<meta name="twitter:site" content="@newsfromscience" />
<meta name="twitter:creator:id" content="17089636" />
<meta name="twitter:site:id" content="17089636" />
<meta name="twitter:url" content="https://www.sciencemag.org/news/2019/10/world-s-oldest-ice-core-could-solve-mystery-flipped-ice-age-cycles" />
<meta name="twitter:title" content="World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles" />
<meta name="twitter:description" content="2.7-million-year-old core chronicles switch from 40,000- to 100,000-year ice age cycles" />
<meta name="twitter:image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="720" />
<meta property="article:publisher" content="https://www.facebook.com/ScienceNOW" />
<meta property="article:published_time" content="2019-10-30T12:18:08-04:00" />
<meta property="article:modified_time" content="2019-10-31T17:15:22-04:00" />
<meta itemprop="name" content="World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles" />
<meta itemprop="description" content="2.7-million-year-old core chronicles switch from 40,000- to 100,000-year ice age cycles" />
<meta itemprop="image" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<link rel="publisher" href="http://aaas.org" />
<meta name="dcterms.date" content="2019-10-30T14:00:01-04:00" />
<meta name="dc.date" content="2019-10-30T14:00:01-04:00" />
<meta name="thumbnail" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/icecore_1280p.jpg?itok=jhDiyJfX" />
<meta name="paywall" content="true" />
<meta name="news_section" content="Latest News" />
<meta name="news_authors" content="Paul Voosen" />
<meta name="news_key_words" content="Climate, Earth" />
<meta name="news_doi" content="10.1126/science.aba0477" />
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link rel="preload" as="style" onload="this.rel='stylesheet'" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__0ndevJxur7TQ7fV_TioyY5AP-vKX7eFSWNOnX5Ce6Kg__4FEA72BW1QMdTTSKnQcZCNjQyfy3iyKxNhcISSRyf7s__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.css" media="all" />
    <noscript>
      <link rel="preload" href="//fonts.googleapis.com/css?family=Roboto+Condensed:400,400i,700,700i|Roboto:400,400i,700&amp;subset=cyrillic,cyrillic-ext,greek,greek-ext,latin-ext,vietnamese">
    </noscript>

    <script id="loadcss">
      /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
			// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
      /*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
(function( w ){
  // rel=preload support test
  if( !w.loadCSS ){
    return;
  }
  var rp = loadCSS.relpreload = {};
  rp.support = function(){
    try {
      return w.document.createElement( "link" ).relList.supports( "preload" );
    } catch (e) {
      return false;
    }
  };

  // loop preload links and fetch using loadCSS
  rp.poly = function(){
    var links = w.document.getElementsByTagName( "link" );
    for( var i = 0; i < links.length; i++ ){
      var link = links[ i ];
      if( link.rel === "preload" && link.getAttribute( "as" ) === "style" ){
        w.loadCSS( link.href, link );
        link.rel = null;
      }
    }
  };

  // if link[rel=preload] is not supported, we must fetch the CSS manually using loadCSS
  if( !rp.support() ){
    rp.poly();
    var run = w.setInterval( rp.poly, 300 );
    if( w.addEventListener ){
      w.addEventListener( "load", function(){
        w.clearInterval( run );
      } );
    }
    if( w.attachEvent ){
      w.attachEvent( "onload", function(){
        w.clearInterval( run );
      } )
    }
  }
}( this ));
    </script>

  </head>

  <body class="not-front not-logged-in no-sidebars node-type-featured-article path-news-2019-10-world-s-oldest-ice-core-could-solve-mystery-flipped-ice-age-cycles"  id="page-top">

    <a href="#main-content" class="skip-navigation" id="skip-navigation">
      Skip to main content    </a>

        <div class="gh__bgutil"></div>

<header class="gh gh--down " id="gh_header">
  <div class="gh__global">
    <div class="gh-header-left">
      <!-- AAAS LOGO hardcoded -->
      <div class="gh__aaas">
        <a href="//www.aaas.org"><svg width="64" height="17" viewBox="0 0 726 197" xmlns="http://www.w3.org/2000/svg" preserveAspectRatio="xMinYMin meet"><title>AAAS</title><g fill="#fff" fill-rule="evenodd"><path d="M123.133 0c19.217 18.153 67.59 163.084 78.628 196.15V0h-78.628m27.194 195.835C139.29 162.11 97.407 18.803 75.137 0H0v195.826h1.627L74.354 4.856 13.58 195.827h1.944L81.821 17.828 26.623 195.826h2.595L89.288 33.39 40.044 195.668h2.27l31.064-66.625H65.91l30.194-80.089-22.727 80.08h6.816l-27.599 66.8h97.732m497.395-5.251c-1.882 0-4.705-.194-7.476-1.116-4.283-1.22-9.516-4.663-16.13-20.99-8.444-21.017-26.342-67.688-37.028-95.572L578.855 51.5c-2.278-5.875-3.237-7.588-5.154-7.588-1.909 0-2.823 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.1.08-1.142-.177-2.33-.414-3.534-.818-4.284-1.22-9.517-4.663-16.131-20.99-8.452-21.052-26.368-67.776-37.08-95.696l-8.18-21.28c-2.278-5.875-3.228-7.588-5.154-7.588-1.909 0-2.815 1.748-5.163 8.186L388.43 172.588c-3.738 10.363-7.476 16.563-15.55 17.617 0 0-.457.035-1.099.08-1.143-.177-2.33-.414-3.527-.818-4.292-1.22-9.516-4.663-16.139-20.99-8.443-21.017-26.341-67.688-37.028-95.572L306.855 51.5c-2.278-5.875-3.228-7.588-5.154-7.588-1.908 0-2.814 1.748-5.163 8.186l-44.108 120.49c-3.737 10.363-7.475 16.563-15.55 17.617l-5.514.378c-1.61 0-2.691.852-2.691 2.107 0 2.503 3.131 2.503 4.635 2.503l17.528-.439 4.425-.15 4.933.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.37-2.107-2.885-2.107h-1.944c-2.489 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673.009-.018 11.662-34.357 11.662-34.357.335-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.055 0 .457-.078.861-.246 1.203-.255.536-.615.703-.756.756-1.733.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.196.008.818 0 1.53-.061 2.146-.166l10.906-.273 4.433-.15 4.925.212 10.228.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.94-7.913 2.665-12.673 0-.018 11.663-34.357 11.663-34.357.334-.844.703-.914 1.046-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.422 1.44.422 2.046 0 .466-.078.87-.246 1.212-.255.536-.616.703-.756.756-1.742.43-2.005 1.598-2.005 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c7.3.21 16.13.343 25.312.378.282.009.546.017.775.017l.272-.008c1.39 0 2.797.008 4.195.008.818 0 1.53-.061 2.147-.166l10.914-.273 4.424-.15 4.934.212 10.22.377c3.193 0 3.862-1.36 3.862-2.503 0-.781-.379-2.107-2.885-2.107h-1.944c-2.49 0-6.438-1.265-6.438-4.682 0-3.407.941-7.913 2.665-12.673 0-.018 11.662-34.357 11.662-34.357.334-.844.704-.914 1.047-.914h41.768c.51 0 .625.08.906.642 0 .017 18.03 47.636 18.03 47.636.282.747.423 1.44.423 2.055 0 .457-.08.861-.247 1.203-.255.536-.616.703-.757.756-1.74.43-2.004 1.598-2.004 2.248 0 1.967 2.19 2.073 5.83 2.257l.889.044c8.68.255 19.525.395 30.554.395 3.21 0 4.83-.843 4.83-2.503 0-1.395-.969-2.107-2.886-2.107zm-58.197-61.496h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.553-1.308.133.21.326.597.563 1.308 0 .018 18.461 52.397 18.461 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.018.106zm-136 0h-36.72c0-.018.008-.061.008-.061.027-.063 17.125-52.442 17.125-52.442.237-.72.422-1.098.554-1.308.14.21.325.588.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.008.062.017.106zm-136 0h-36.72a299663.224 299663.224 0 0 1 17.133-52.503c.237-.72.422-1.098.554-1.308.14.21.325.597.563 1.308.008.018 18.46 52.397 18.46 52.397 0-.008-.008-.008-.008 0 0 .01.018.062.018.106zm336.231 61.689c-2.718-1.361-2.912-2.134-2.912-7.368 0-9.705.775-17.469.968-20.57.194-2.133.589-3.1 1.557-3.1 1.17 0 1.363.58 1.363 2.135 0 1.738 0 4.461.58 7.175 2.911 14.36 15.734 19.787 28.752 19.787 18.655 0 27.784-13.385 27.784-25.803 0-13.385-5.629-21.149-22.34-34.92l-8.743-7.184c-20.598-16.871-25.259-28.904-25.259-42.095 0-20.762 15.54-34.92 40.22-34.92 7.573 0 13.21.773 18.065 1.941 3.694.773 5.251.966 6.8.966 1.555 0 1.943.387 1.943 1.362 0 .966-.774 7.368-.774 20.56 0 3.109-.387 4.461-1.363 4.461-1.161 0-1.355-.966-1.557-2.52-.194-2.327-1.355-7.562-2.524-9.696-1.161-2.135-6.412-10.284-24.284-10.284-13.404 0-23.896 8.343-23.896 22.5 0 11.057 5.435 17.653 23.703 32.592l5.435 4.269c22.93 18.048 28.373 30.071 28.373 45.599 0 7.948-3.113 22.695-16.517 32.206-8.356 5.814-18.848 8.141-29.34 8.141-9.13 0-18.067-1.352-26.034-5.234z" stroke="#FFF" stroke-width=".215"/></g></svg></a>
      </div>

      <div class="gh__promo"></div>
    </div>

    <div class="gh-header-right">

      <div class="gh__user gh_logged-out">
        <a class="gh__sign-in"></a>
      </div>

      <a href="https://www.sciencemag.org" id="gh__sciencemag_org" class="gh-science">ScienceMag.org</a>

      <div class="gh__search">
        <a href="javascript:void(0)" class="gh-search-btn">
          <svg class="search-icon" width="16" height="16" viewBox="0 0 13 14" preserveAspectRatio="xMinYMin meet" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1">
            <title>Search</title>
            <path fill="#999" d="M9 6.5q0-1.445-1.027-2.473t-2.473-1.027-2.473 1.027-1.027 2.473 1.027 2.473 2.473 1.027 2.473-1.027 1.027-2.473zM13 13q0 0.406-0.297 0.703t-0.703 0.297q-0.422 0-0.703-0.297l-2.68-2.672q-1.398 0.969-3.117 0.969-1.117 0-2.137-0.434t-1.758-1.172-1.172-1.758-0.434-2.137 0.434-2.137 1.172-1.758 1.758-1.172 2.137-0.434 2.137 0.434 1.758 1.172 1.172 1.758 0.434 2.137q0 1.719-0.969 3.117l2.68 2.68q0.289 0.289 0.289 0.703z"></path>
          </svg>
          <span class="gh__search-text">Search</span>
        </a>
        <div class="gh-search-modal">
          <a href="javascript:void(0)" class="close">X</a>
          <form id="gh__searchForm" method="get" class="form--searchbar">
            <div class="field-container--search gh-search-field-cover">
              <input type="text" placeholder="Keyword, Author, Surname or DOI" class="gh-search-field" id="gh-search" name="searchTerm" />
              <a id="gh__advanceSearch">Advanced Search</a>
            </div>
          </form>
        </div>
      </div>

    </div>
  </div>

  <div class="gh__site">

    <div id= "ghLogo" class="gh__logo">
      <a href="//science.sciencemag.org"><svg class="" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 185 51" width="132" height="36" preserveAspectRatio="xMinYMin meet"><title>Science</title><g fill="#fff"><path d="M4.73010157 47.178324L2.62773215 50.4729356.394022053 50.4729356 0 33.9998776 1.57663929 33.9998776C4.33571213 41.5115553 8.40874288 48.6278429 16.5549881 48.6278429 22.3358151 48.6278429 25.2264123 45.0696991 25.2264123 39.7985042 25.2264123 35.4495801 23.1242266 32.2868265 18.7885145 30.4417338 15.1096895 28.8605406 12.613298 27.9379024 8.93428931 26.2248513 4.07303076 23.9843685 1.18243354 20.0310182 1.18243354 13.8371851 1.18243354 6.32550737 6.96362797.790596598 14.7154837.790596598 18.000103.790596598 22.2046581 2.24029916 24.5695252 4.21706613L26.5403703 1.0541288 28.9054211 1.0541288 29.2994431 17.1317967 27.7228038 17.1317967C25.0950717 9.09287093 21.9417931 3.03089576 13.4015258 3.03089576 11.5622052 3.03089576 6.83210359 4.74413053 6.83210359 10.2790413 6.83210359 14.6277817 8.67160795 16.9999388 12.613298 19.3720959 15.7665766 21.2170049 19.0511959 22.1396431 21.9417931 23.589162 27.1972574 26.2248513 31.1389475 29.1240728 31.1389475 36.3720347 31.1389475 44.9380248 24.7008659 51 16.029258 51 10.5111123 50.6046099 6.70076291 48.8913751 4.72991787 47.178324L4.73010157 47.178324zM32.7157704 33.6046711C32.7157704 24.9070066 38.2339161 16.8680809 47.0368647 16.8680809 53.606287 16.8680809 56.8909062 20.6897569 56.8909062 25.0386809 56.8909062 27.410838 55.577132 28.9922148 53.3434219 28.9922148 52.0296477 28.9922148 49.5332562 28.2014346 49.5332562 25.434071 49.5332562 22.5348496 50.3216677 22.4029916 50.3216677 21.0853306 49.927462 18.9767057 49.0077098 18.5813156 46.9055241 18.5813156 43.0951747 18.5813156 39.5476903 22.2713174 39.5476903 32.9457488 39.5476903 41.5115553 42.5696282 47.4418562 48.0879576 47.4418562 52.4238534 47.4418562 55.0515856 45.2013734 57.0224306 41.1161652L58.4677292 42.1704776C56.1026784 46.7829339 51.6354419 50.6046099 46.642659 50.6046099 37.3141639 50.6046099 32.7155867 43.356648 32.7155867 33.6044874L32.7157704 33.6046711zM62.2778949 4.48059833C62.2778949 2.10844124 64.1173993 0 66.4822664 0 69.1099985 0 70.8181622 1.84490904 70.8181622 4.21706613 70.8181622 6.72089749 68.9786578 8.82933873 66.4822664 8.82933873 64.1173993 8.82933873 62.2778949 6.85257177 62.2778949 4.48059833zM59.2561407 48.2324528C60.3070499 48.1007785 61.2268021 47.9689206 62.1465542 47.7053884 63.3289878 47.3099983 63.8545342 45.9921536 63.8545342 44.5426347L63.8545342 24.2479007C63.7231935 22.7983818 63.1976471 21.4805371 62.1465542 20.6899405 61.3581427 20.1628761 59.3874814 19.3720959 58.3362048 19.3720959L58.3362048 18.0542512 69.7670693 17.263471 70.1610914 17.7905354 70.1610914 44.1474282C70.1610914 45.5969472 70.8181622 46.7829339 71.869255 47.4418562 72.7890072 47.9689206 73.9714408 48.2324528 74.7596686 48.2324528L74.7596686 49.6821554 59.3872977 49.6821554 59.3872977 48.2324528 59.255957 48.2324528 59.2561407 48.2324528zM93.2855017 29.3874213C93.2855017 24.2480843 92.3657495 18.5813156 87.898513 18.5813156 84.0883473 18.5813156 81.3290908 22.930056 81.1977501 29.6511372L93.2855017 29.387605 93.2855017 29.3874213zM74.3656465 33.4728132C74.3656465 25.0386809 79.3584294 16.8680809 87.898513 16.8680809 96.7014616 16.8680809 99.9862646 23.1937719 99.9862646 30.4417338L99.9862646 31.1006561 81.1977501 31.1006561 81.1977501 31.8914363C81.1977501 40.9844909 83.8254822 47.4418562 90.3949045 47.4418562 95.125006 47.4418562 96.832986 45.4650892 99.1978531 41.1161652L100.511811 41.9069454C98.2781009 46.9147918 93.9423888 50.4729356 88.6869245 50.4729356 78.96404 50.6046099 74.3656465 42.8295836 74.3656465 33.4728132zM100.772264 47.9240602C101.81371 47.7937619 102.725021 47.6632818 103.63615 47.4025035 104.807913 47.0112452 105.328636 45.8376518 105.328636 44.2728001L105.328636 24.190143C105.198319 22.7557713 104.677596 21.3213996 103.63615 20.5388829 102.985291 20.0173263 101.553257 19.4957696 100.511811 19.3652896L100.511811 18.0612162 111.05659 17.2786995 111.577314 17.8002562 111.577314 22.494993 111.707449 22.494993C114.180929 19.8868462 116.524274 16.7571429 121.731505 16.7571429 127.459459 16.7571429 130.193392 21.1909196 130.193392 27.8415847L130.193392 44.0120218C130.193392 45.5766918 130.713933 46.6201685 131.755562 47.1417252 132.666873 47.5329835 133.447866 47.7937619 134.61963 47.9240602L134.61963 49.3586136 119.258207 49.3586136 119.258207 47.9240602C120.299471 47.7937619 121.340917 47.6632818 122.122093 47.4025035 123.293675 47.0112452 123.814398 45.8376518 123.814398 44.2728001L123.814398 27.7112864C123.814398 22.8862513 121.471235 20.2781046 118.867437 20.2781046 114.571517 20.2781046 112.098037 23.1470297 111.446996 24.8423614L111.446996 43.88136C111.446996 45.4462117 111.967901 46.4895068 113.009348 47.0110634 113.790341 47.5326201 114.962105 47.7935801 115.873416 47.7935801L115.873416 49.2279518 100.641764 49.2279518 100.641764 47.9238784 100.772082 47.9238784 100.772264 47.9240602zM133.447866 33.4491366C133.447866 24.8423614 138.91555 16.8874412 147.637707 16.8874412 154.146837 16.8874412 157.401493 20.6691812 157.401493 24.9726597 157.401493 27.3200281 156.099594 28.8848798 153.886567 28.8848798 152.584668 28.8848798 150.111188 28.1023631 150.111188 25.363918 150.111188 22.494993 150.892363 22.364513 150.892363 21.0606213 150.501776 18.9740312 149.590465 18.5827729 147.507572 18.5827729 143.732375 18.5827729 140.217449 22.2342147 140.217449 32.7970999 140.217449 41.273395 143.21147 47.1417252 148.679154 47.1417252 152.975256 47.1417252 155.579053 44.9246551 157.531628 40.8821367L158.963663 41.9254317C156.620318 46.4896885 152.19408 50.2714286 147.247302 50.2714286 138.004239 50.2714286 133.447866 43.0992068 133.447866 33.4489548L133.447866 33.4491366zM177.840194 29.2759564C177.840194 24.1903247 176.928701 18.5827729 172.502645 18.5827729 168.727266 18.5827729 165.993516 22.8860696 165.863198 29.5369165L177.840012 29.2761381 177.840194 29.2759564zM159.093798 33.3186565C159.093798 24.9726597 164.040758 16.8874412 172.502645 16.8874412 181.224803 16.8874412 184.479277 23.1470297 184.479277 30.3192514L184.479277 30.9712881 165.863198 30.9712881 165.863198 31.7538048C165.863198 40.7518384 168.466996 47.1417252 174.975944 47.1417252 179.662634 47.1417252 181.354938 45.1856151 183.698283 40.8821367L185 41.6646534C182.78679 46.6201685 178.49087 50.1411303 173.283639 50.1411303 163.520035 50.2714286 159.093798 42.5776501 159.093798 33.3186565z"></path></g></svg></a>
    </div>

    <div id="ghNavSearch" class="gh__nav-search">
      <!-- NAV = CONTENTS + OTHER -->
      <nav id="gh__nav-main" class="gh__nav">
        <ul class="gh__nav-menu">
          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Contents</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">News</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Careers</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>

          <li class="gh__nav-item gh__menu-container">
            <a href="#" class="gh__nav-link">
              <span class="gh__nav-link-text">Journals</span>
              <svg class="gh__nav-caret" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="8" height="5" viewBox="0 0 8 14"><path fill="#fff" d="M8 5.5q0 0.203-0.148 0.352l-3.5 3.5q-0.148 0.148-0.352 0.148t-0.352-0.148l-3.5-3.5q-0.148-0.148-0.148-0.352t0.148-0.352 0.352-0.148h7q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
            </a>
          </li>
        </ul>
      </nav>
      <div class="gh_inst"></div>
    </div>

    <div class="gh__toggle">
      <svg class="gh__toggle-button" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveAspectRatio="xMinYMin meet" width="24" height="24" viewBox="0 0 12 14"><title>Menu</title><path fill="#fff" d="M12 10.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 6.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352zM12 2.5v1q0 0.203-0.148 0.352t-0.352 0.148h-11q-0.203 0-0.352-0.148t-0.148-0.352v-1q0-0.203 0.148-0.352t0.352-0.148h11q0.203 0 0.352 0.148t0.148 0.352z"></path></svg>
    </div>

  </div>
</header>
<div class="row--gh-ad">
  <div class="container--gh-ad">
    <div id="aaas-oas_Top"></div>
  </div>
</div>  
  <div role="main" id="main-content" tabindex="0">
                  <div class="row">
                
      
      
              <div class="container container--content">
                        
  
  
        

  
        <div class="tertiary">
                      <div class="article__social fixedsticky">
              <h4 class="share-title">Share</h4><ul role="complementary" class="socialshares" data-social-url="https://www.sciencemag.org/news/2019/10/world-s-oldest-ice-core-could-solve-mystery-flipped-ice-age-cycles" data-social-title="World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles" data-social-description="2.7-million-year-old core chronicles switch from 40,000- to 100,000-year ice age cycles" data-social-pub-id="ra-56f2f91059d6f875"></ul>            </div>
                            </div><!-- closed tertiary -->

        <article class="primary primary--content">
                        
            
            
            <div class="article__body">
              
              
              
              <input type="hidden" id="newsletterInterstitial" name="" value="3">
  <div class="entity entity-paragraphs-item paragraphs-item-image">
  
  
      <figure class="figure">
  <div class="figure__head">
    <img sizes="" src="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/icecore_1280p.jpg?itok=f9d26Qfe" srcset="https://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/icecore_1280p.jpg?itok=f9d26Qfe 1w, https://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/icecore_1280p.jpg?itok=GaT7tonj 700w" />  </div>
      <figcaption>
      <div class="caption">
                  <div class="caption__text">
            
  
      <p>Researchers endured bitter winds to collect the ancient ice in 2015.</p>
  
          </div>
                          <span class="credit">
            
  
      Yuzhen Yan  
          </span>
              </div>
    </figcaption>
  </figure>
  
</div>
  
  <header class="article__header article__header--inline">

    
          <h1 class="article__headline">World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles</h1>
    
          <p class="byline byline--article">
  By <a href="/author/paul-voosen">Paul Voosen</a><time>Oct. 30, 2019 , 2:00 PM</time></p>
      </header>

  
  
  
      <p>In some ways, drilling into Antarctica’s ancient ice is easier than interpreting it. Today, more than 2 years after presenting the discovery of <a href="https://www.sciencemag.org/news/2017/08/record-shattering-27-million-year-old-ice-core-reveals-start-ice-ages">the world’s oldest ice core</a>, scientists have published an analysis of the 2.7-million-year-old sample. One surprising finding: Air bubbles from 1.5 million years ago—from a time before the planet’s ice age cycles suddenly doubled in length—contain lower than expected levels of carbon dioxide (CO<sub>2</sub>), a possible clue to the shift in the ice age cycle.</p>

<p>The CO<sub>2</sub> levels are “amazingly low,” says Yige Zhang, a paleoclimatologist at Texas A&amp;M University in College Station. He adds that the study, published today in <cite>Nature</cite>, is “quite interesting” because it reports the <a href="https://www.nature.com/articles/s41586-019-1692-3">first direct measurements of atmospheric gases</a> from that mysterious time.</p>

<p>Some 2.6 million years ago, Earth entered a time known as the Pleistocene, which saw the planet swing in and out of deep periods of glaciation at regular 40,000-year intervals. About 1 million years ago, during what’s called the Mid-Pleistocene transition, these ice age cycles went from occurring every 40,000 years to 100,000 years. (The most recent ice age ended 11,000 years ago.) Scientists have long known that tiny changes in Earth’s orbit, called Milankovitch cycles, drive the planet in and out of these ice ages. But nothing changed in orbital patterns 1 million years ago that would have driven the “flip.”</p>

<p>Some scientists suspect that overall CO<sub>2</sub> levels were higher in the 40,000-year world, but declined over time and cooled the planet, eventually reaching a point where Earth transitioned into deeper, longer freezes every 100,000 years. One way to check that theory would be to examine samples of Earth’s atmosphere from before the flip. But before the discovery of the new ice core, the oldest greenhouse gases one could measure were in trapped bubbles in ice dating to about 800,000 years ago.</p>

<p>To reach further back in time, a team of scientists targeted so-called “blue ice” near Antarctica’s surface in the Allan Hills. Here, ancient ice flows have exhumed the oldest ice from the deep. Old ice layers are driven up from below, while wind strips away snow and younger ice. Paul Mayewski, a glaciologist at the University of Maine in Orono, suspected such ice could be ancient, and Michael Bender, a geochemist at Princeton University, developed a way to date chunks of ice directly from trace amounts of argon and potassium gases they contain. In 2015, a team led by John Higgins, a Princeton geochemist, excavated the record-setting core.</p>

<p>At first, the oldest ice seemed to contain startling levels of CO<sub>2</sub>, several times the 407 parts per million (ppm) we see today, says Yuzhen Yan, the Princeton geochemist who led the new study. Further analysis, however, revealed the bubbles had been contaminated by CO<sub>2</sub> percolating from beneath the ice, likely released by microbes. That meant the team had to toss out data from many of the oldest samples—a reflection of their conscientiousness, says Bärbel Hönisch, a geochemist at Columbia University. “The authors had to do a lot of work to convince themselves of what they’re actually seeing.”</p>

<p>When the team looked at CO<sub>2</sub> levels from 1.5 million years ago, they found them on average quite similar to the postflip world, swinging between 204 and 289 ppm, depending on whether the world was in an ice age or not. “It’s surprising,” Yan says, given broad evidence that the world was warmer in the early Pleistocene, before the ice ages grew deeper. “The educated guess is you’d have higher CO<sub>2</sub> to achieve that. But that’s not something we see.”</p>

<p>That means that something other than a long-term&nbsp;CO<sub>2</sub>&nbsp;decline was likely driving the cooling, says Peter Clark, a glaciologist at Oregon State University in Corvallis. One such driver could be the cumulative buildup of ice across the Northern Hemisphere; more ice would leave the <a href="https://www.pnas.org/content/114/50/13114">world more arid,</a> for example, allowing iron-rich dust to fertilize ocean microbes, encouraging them to absorb more CO<sub>2</sub> from the atmosphere during glacial times. Clark has <a href="https://www.sciencemag.org/news/2018/08/seafloor-cores-suggest-sticky-thick-glaciers-caused-mysterious-shift-ice-age-rhythms">long advanced a hypothesis</a> that repeated glaciations gradually scoured away soil and other loose grit that would have prevented ice from “sticking” to bedrock. Once that grit was gone, the anchored ice sheets could thicken and grow to a tipping point, sending the planet into 100,000-year cycles.</p>

<p>Other subtleties in the ice’s CO<sub>2</sub> levels point to other possible mechanisms. When the planet transitioned to 100,000-year ice ages, for example, levels of CO<sub>2</sub> dropped on average 24 ppm lower during glacial periods compared with similar events in the previous era. That suggests the world was quite sensitive to CO<sub>2</sub> and could have “flipped” thanks to something like a small disruption in the currents that drive carbon storage in the ocean—perhaps caused by ice sheet growth or something else, Hönisch says.</p>

<p>Given its limitations, including a small amount of material collected by a narrow drill, the Allan Hills core is unlikely to settle debate on the ice age transition. However, its data are helping calibrate other, indirect methods of measuring ancient CO<sub>2</sub>, like using isotopic shifts in single-celled foraminifera fossils. As those methods have improved, their estimates have lined up with the new findings. “It’s a wonderful confirmation that the proxies are really working,” Hönisch says.</p>

<p>Meanwhile, the team hasn’t stopped its exploration of the blue ice. “It’s conceivable that there’s ice as old, or even older, out there,” Yan says. Next month, a team led by Higgins <a href="https://twitter.com/blueicehiggins?lang=en">will arrive in Antarctica</a> to hunt for it. And this time, they’re bringing a bigger drill.</p>

<p><em><strong>*Correction, 31 October, 5:15 p.m.:&nbsp;</strong>An earlier version of this story implied that Clark’s hypothesis suggested ice reflecting sunlight into space drove ancient cooling. &nbsp;</em></p>
  
<span property="dc:title" content="World’s oldest ice core could solve mystery of ‘flipped’ ice age cycles" class="rdf-meta element-hidden"></span>
            </div> <!-- /article__body/ -->

            <footer class="article__foot">
              
              
                
                                  <div class="meta-line" style="margin-bottom: .5em">Posted in: <ul class="list-comma"><li><a href="/category/climate">Climate</a></li><li><a href="/category/earth">Earth</a></li></ul></div>
                                                                  
  
      <p class="doi-line">doi:10.1126/science.aba0477</p>  
                                                  
  
      

  
    <div class="author__card ">

              <div class="author__icon">
          
  
      <a href="/author/paul-voosen"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/contributor_thumb_sq/public/contributor-images/P1320441.jpg?itok=Bkj4qH9y" alt="Paul Voosen" /></a>  
        </div>
      
      <div class="author__cardbody">
                <h3 class="author__name">
          <a href="/author/paul-voosen">Paul Voosen</a>
        </h3>
        <span property="dc:title" content="Paul Voosen" class="rdf-meta element-hidden"></span>
                  
  
      <p>Paul Voosen is a staff writer who covers Earth and planetary science.</p>
  
        
                <ul class="author__follow">
                    <li>
  
      <a href="mailto:pvoosen@aaas.org"><i class="fa fa-fw fa-lg fa-envelope"></i> Email Paul</a>  
</li>
          
                      <li>
  
      <a href="http://twitter.com/voooos"><i class="fa fa-fw fa-lg fa-twitter"></i> Twitter</a>  
</li>
                  </ul>
              </div>

    </div>


  
                                                                            <h2>More from News</h2>  <div class="view-related-content-news-article-related">


  
    <ul class="media-grid media-grid--3">          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/unrest-chile-prompts-cancellation-un-climate-conference"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Chile_1280p_0.jpg?itok=nDk-Chbs" alt="antigovernment protesters run from police spraying water cannons" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/unrest-chile-prompts-cancellation-un-climate-conference">Unrest in Chile prompts cancellation of U.N. climate conference</a>
      </h2>
      <span property="dc:title" content="Unrest in Chile prompts cancellation of U.N. climate conference" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/ancient-soil-secret-greenland-base-suggests-earth-could-lose-lot-ice"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Camp_Century_online_only.jpg?itok=yd-Un7WO" alt="A view of the main trench to the permanent camp at Century Camp, Greenland" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/ancient-soil-secret-greenland-base-suggests-earth-could-lose-lot-ice">Ancient soil from secret Greenland base suggests Earth could lose a lot of ice</a>
      </h2>
      <span property="dc:title" content="Ancient soil from secret Greenland base suggests Earth could lose a lot of ice" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/some-spots-earth-are-too-hostile-life"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/MAIN_geothermal_1280p.jpg?itok=Wi_ODvhA" alt="Polyextreme ponds in the geothermal field of Dallol, Ethiopia" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/some-spots-earth-are-too-hostile-life">Some spots on Earth are too hostile for life</a>
      </h2>
      <span property="dc:title" content="Some spots on Earth are too hostile for life" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
      </ul>

  </div>
                                                
                
                              </footer>

                              </article>
                        </article>
  
    


        
                            <div class="secondary secondary" lang = "en">
            
  
  <div class="layout-item cf" >

        <div class="layout-item" id="paywall-hello"></div>

<div class="cf" style="border-bottom: 1px solid #ccc;">
<h2 class="subsection-title">Got a tip?</h2>
<a class="btn btn--small align-right" href="/about/got-tip" style="margin-top: -2.5rem;">How to contact the news team</a></div>
<!-- <h3 class="overline">Follow News from Science</h3>
<ul class="social-block">
<li><a href="https://www.facebook.com/ScienceNOW/" class="social__icon" title="Follow News from Science on Facebook"><i class="fa fa-facebook fa-lg"></i></a></li>
<li><a href="https://twitter.com/newsfromscience" class="social__icon" title="Follow News from Science on twitter"><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://instagram.com/sciencemagazine" class="social__icon" title="Follow News from Science on Instagram"><i class="fa fa-instagram fa-lg"></i></a></li>
</ul> -->
</div>

        <div id="aaas-oas_Right2"></div>

        <div id="aaas-oas_x51"></div>
<div class="layout-item" >

          <div class="view-article-lists-block-2">

  <h2 class="subsection-title "><cite>Science</cite>Insider</h2>
  
    <ul class="item-list">          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/radiation-oncologist-tapped-top-fda-post"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Hahn_1280p.jpg?itok=0rxUOk6M" alt="Stephen Hahn" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/radiation-oncologist-tapped-top-fda-post">Radiation oncologist tapped for top FDA post</a>
      </h2>
      <span property="dc:title" content="Radiation oncologist tapped for top FDA post" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/kelly-servick">Kelly Servick</a><time>Nov. 1, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/hhmi-announces-meyerhoff-replication-effort-boost-minorities-science"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/News_Insider_1280x720_0.png?itok=drZzTxD4" alt="ScienceInsider logo" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/hhmi-announces-meyerhoff-replication-effort-boost-minorities-science">HHMI announces Meyerhoff replication effort to boost minorities in science</a>
      </h2>
      <span property="dc:title" content="HHMI announces Meyerhoff replication effort to boost minorities in science" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/jeffrey-mervis">Jeffrey Mervis</a><time>Nov. 1, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/decision-certain-draw-fire-journal-will-publish-heavily-criticized-paper-gender"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/News_Insider_1280x720_0.png?itok=drZzTxD4" alt="ScienceInsider logo" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/decision-certain-draw-fire-journal-will-publish-heavily-criticized-paper-gender">In decision certain to draw fire, journal will publish heavily criticized paper on gender differences in physics</a>
      </h2>
      <span property="dc:title" content="In decision certain to draw fire, journal will publish heavily criticized paper on gender differences in physics" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/dalmeet-singh-chawla">Dalmeet Singh Chawla</a><time>Nov. 1, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/what-one-member-trump-s-new-science-advisory-council-wants-it-tackle"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Dario_1280p.jpg?itok=JxN3WDtw" alt="Dario Gil, Director of IBM Research, standing in front of IBM Q System One" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/what-one-member-trump-s-new-science-advisory-council-wants-it-tackle">What one member of Trump’s new science advisory council wants it to tackle</a>
      </h2>
      <span property="dc:title" content="What one member of Trump’s new science advisory council wants it to tackle" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/jeffrey-mervis">Jeffrey Mervis</a><time>Nov. 1, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/11/usda-decides-move-two-research-agencies-missouri-many-employees-won-t-go"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Sonny_1280p.jpg?itok=mYck4yFv" alt="Sonny Perdue speaking at a farm" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/11/usda-decides-move-two-research-agencies-missouri-many-employees-won-t-go">USDA decides to move two research agencies to Missouri, but many employees won’t go</a>
      </h2>
      <span property="dc:title" content="USDA decides to move two research agencies to Missouri, but many employees won’t go" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/marc-heller-ee-news">Marc Heller, E&amp;E News</a><time>Nov. 1, 2019</time></p>
      
                </div>
  </article>


</li>
      </ul>
  <p><a href="/news/scienceinsider" class="btn--block">More <i>Science</i>Insider</a></p>

  </div>

</div>
<div class="layout-item" >

        <h2 class="title subsection-title">Sifter</h2>
        <div class="view-article-lists-block-3">


  
    <ul class="headline-list  priority-2">          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/fastest-ant-world-could-hit-200-meters-second-if-it-were-big-human"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/sf-silverant.jpg?itok=yuz4u4gV" alt="Saharan silver ants" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/fastest-ant-world-could-hit-200-meters-second-if-it-were-big-human">The fastest ant in the world could hit 200 meters per second—if it were as big as a human</a>
      </h2>
      <span property="dc:title" content="The fastest ant in the world could hit 200 meters per second—if it were as big as a human" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/kenneth-mora">Kenneth Mora</a><time>Oct. 31, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/study-shows-testosterone-boosts-athletic-performance-women"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Caster_Semenya_London_2012.jpg?itok=mABvU4Ab" alt="Caster Semenya runs with flag at London 2012 Olympics" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/study-shows-testosterone-boosts-athletic-performance-women">Study shows testosterone boosts athletic performance in women</a>
      </h2>
      <span property="dc:title" content="Study shows testosterone boosts athletic performance in women" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Oct. 17, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/many-state-birds-may-flee-their-home-states-planet-warms"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Gavia_immer_-Minocqua_Wisconsin_USA_-swimming-8.jpg?itok=0gxeOW52" alt="Loon in lake" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/many-state-birds-may-flee-their-home-states-planet-warms">Many state birds may flee their home states as planet warms</a>
      </h2>
      <span property="dc:title" content="Many state birds may flee their home states as planet warms" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Oct. 10, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/10/pigs-caught-video-using-tools-first-time"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Visayan_Warty_Pig_Chester_Zoo_2.jpg?itok=n4cDznx4" alt="warty pig" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/10/pigs-caught-video-using-tools-first-time">Pigs caught on video using tools for the first time</a>
      </h2>
      <span property="dc:title" content="Pigs caught on video using tools for the first time" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Oct. 7, 2019</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
                  
  
      <a href="/news/2019/09/what-made-t-rex-s-bite-so-ferocious"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/Tyranno-Chomp_1280.jpg?itok=wmLlU_-5" alt="illustration of T rex chomping on a head" /></a>  
              </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2019/09/what-made-t-rex-s-bite-so-ferocious">What made <em>T. rex</em>’s bite so ferocious?</a>
      </h2>
      <span property="dc:title" content="What made &lt;em&gt;T. rex&lt;/em&gt;’s bite so ferocious?" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/eva-frederick">Eva Frederick</a><time>Sep. 27, 2019</time></p>
      
                </div>
  </article>


</li>
      </ul>
  <p><a href="/news/sifter" class="btn--block">More Sifter</a></p>

  </div>

</div>
    


          </div>
              </div>
    </div>
  </div>


  
  <div class="row row--alt" lang = "en">
    <div class="container container--promo">
      <div class="primary">
        <a href="https://science.sciencemag.org/" class="heading--block"><h2 class="subsection-title">Read the Latest Issue of <em>Science</em></h2></a>
        <div class="primary__main promo-foot--mag">
          
  
  <div class="promo-foot--current" >

          <div class="view-footer-promo-block-issue-footer">


    <div>
    <h3>1 November 2019</h3>

<p class="promo-foot__meta">
  Vol 366,

      Issue 6465  </p>


<a href="https://science.sciencemag.org/">
  <img class="promo-foot__cover" alt="Magazine Cover" src="/sites/default/files/styles/medium/public/highwire/covers/sci/366/6465/-F1.medium.gif?itok=GLpJkuV1">
</a>

<a href="https://science.sciencemag.org" class="btn--cta btn--cta--small" style="margin-top:10px;width:173px;">Table of Contents</a>
  </div>


  </div>

</div>
<div class="promo-foot--heds" >

          <div class="view-footer-promo-block-footer-news">


  
    <ul class="media-grid media-grid--2 media-grid--minor">          <li>
<h3 class="overline overline--priority-2">Genetics</h3><a href="http://science.sciencemag.org/content/366/6465/564">Parents weigh promise and risks of germline editing</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Genetics</h3><a href="http://science.sciencemag.org/content/366/6465/562">Crossing the line</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Immunology</h3><a href="http://science.sciencemag.org/content/366/6465/561">After decades, progress against an ‘undruggable’ cancer target</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Epidemiology</h3><a href="http://science.sciencemag.org/content/366/6465/560">How measles causes the body to ‘forget’ past infections</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Computers/Mathematics</h3><a href="http://science.sciencemag.org/content/366/6465/559">DOE readies multibillion-dollar AI push</a>


</li>
          <li>
<h3 class="overline overline--priority-2">Epidemiology</h3><a href="http://science.sciencemag.org/content/366/6465/558.2">Gates and NIH join forces on HIV and sickle cell diseases</a>


</li>
      </ul>

  </div>

</div>
    


        </div>
        <div class="primary__secondary" id="aaas-util-foot-1">
          <!-- Utility area! This is empty for reasons!-->
        </div>
      </div>
      <div class="secondary" id="aaas-util-foot-2">
        <!-- Utility area! This is empty for reasons!-->
      </div>
    </div>
  </div>

  <div class="row row--footnav" lang = "en">
    <div class="container">
      <footer class="site-footer" role="contentinfo">
        
        <ul class="nav-footer"><li class="expanded"><a href="/about/about-us" title="">About Us</a><ul class="nav-footer__subnav"><li><a href="/journals" title="">Journals</a></li>
<li><a href="/news/about-news-science">News from Science</a></li>
<li><a href="/about/leadership-and-management" title="">Leadership</a></li>
<li><a href="/about/team-members" title="">Team Members</a></li>
<li><a href="//www.aaas.org/page/employment-aaas" target="_blank">Work at AAAS</a></li>
</ul></li>
<li class="expanded"><a href="//advertising.sciencemag.org/" title="">For Advertisers</a><ul class="nav-footer__subnav"><li><a href="//advertising.sciencemag.org/" title="">Advertising Kits</a></li>
<li><a href="/prizes" title="">Awards and Prizes</a></li>
<li><a href="/custom-publishing" title="">Custom Publishing</a></li>
<li><a href="/custom-publishing/webinars" title="">Webinars</a></li>
</ul></li>
<li class="expanded"><a href="/authors/contributing-science-family-journals" title="">For Authors</a><ul class="nav-footer__subnav"><li><a href="//cts.sciencemag.org/scc/" target="_blank">Submit</a></li>
<li><a href="/authors/contributing-science-family-journals" title="">Information for Authors</a></li>
<li><a href="/authors/science-journals-editorial-policies" title="">Editorial Policies</a></li>
</ul></li>
<li class="expanded"><a href="/librarian" title="">For Librarians</a><ul class="nav-footer__subnav"><li><a href="//science.sciencemag.org/librarian-admin-portal" title="">Manage Your Institutional Subscription</a></li>
<li><a href="/librarian" title="">Information for Librarians</a></li>
<li><a href="/subscribe-form/request-institutional-price-quote-or-complimentary-trial-online-resources" title="">Request a Quote</a></li>
<li><a href="/librarian-portal-frequently-asked-questions" title="">FAQs</a></li>
</ul></li>
<li class="expanded"><a href="//www.sciencemag.org/related-sites" title="">Related Sites</a><ul class="nav-footer__subnav"><li><a href="//www.aaas.org" target="_blank">AAAS.org</a></li>
<li><a href="//www.eurekalert.org" target="_blank">EurekAlert!</a></li>
<li><a href="//www.scienceintheclassroom.org" target="_blank">Science in the Classroom</a></li>
<li><a href="http://sciencemag.jp" target="_blank">Science Magazine Japanese</a></li>
</ul></li>
<li class="expanded"><a href="/help" title="">Help</a><ul class="nav-footer__subnav"><li><a href="/subscriptions" title="">Access and Subscriptions</a></li>
<li><a href="//backissues.sciencemag.org/" title="">Order a Single Issue</a></li>
<li><a href="/help/reprints-and-permissions" title="">Reprints and Permissions</a></li>
<li><a href="/about/contact-us" title="">Contact Us</a></li>
<li><a href="/about/accessibility" title="">Accessibility</a></li>
</ul></li>
<li class="expanded"><a href="/about/email-alerts-and-rss-feeds" class="" title="">Stay Connected</a><ul class="nav-footer__subnav"><ul class="social__list"><li><a href="https://www.facebook.com/ScienceMagazine" class="social__icon" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/sciencemagazine" class="social__icon" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.youtube.com/user/ScienceMag" class="social__icon" target="_blank"><i class="fa fa-youtube-play"></i></a></li>
<li><a href="/about/email-alerts-and-rss-feeds" class="social__icon" title=""><i class="fa fa-rss"></i></a></li>
</ul></ul></li>
</ul>
      </footer>
    </div>
  </div>

<div class="row row--footer" lang = "en">
  <div class="container container--footer">

    <div class="footer__header">
      <div class="site-logo--footer">
        <a href="https://www.aaas.org"><img alt="AAAS" title="American Association for the Advancement of Science" src="/sites/all/themes/science/images/logo-aaas.svg"></a>
      </div>
    </div>

    <div class="footer__body">
              
        <p class="copyright-statement">© 2019&nbsp;<a href="//www.aaas.org/" target="_blank">American Association for the Advancement of Science</a>. All rights Reserved. AAAS is a partner of <a href="//www.who.int/hinari/en/" target="_blank">HINARI</a>, <a href="http://www.fao.org/agora/en/" target="_blank">AGORA</a>, <a href="http://www.unep.org/oare/" target="_blank">OARE</a>,&nbsp;<a href="//www.chorusaccess.org/" target="_blank">CHORUS</a>, <a href="//www.clockss.org/" target="_blank">CLOCKSS</a>, <a href="//www.crossref.org/" target="_blank">CrossRef</a> and <a href="//www.projectcounter.org/" target="_blank">COUNTER</a>.</p>

<script type="text/javascript">

    function adDemo(param) {

      let urlParams = new URLSearchParams(window.location.search);

      const oasLoaded = oas_tag;

      if (oasLoaded && urlParams.get(param)) {

        let campaign_page =  'sciencemag.org' + '/' + urlParams.get(param);

        function reload() {
          console.log(oas_tag.site_page, campaign_page);

          oas_tag.site_page = campaign_page;

          console.log('trying...');

          if (oas_tag.site_page === campaign_page) {
            oas_tag.reloadAds();
            clearInterval(adTimer);
            console.log('done.');
          }
        }

        let adTimer = setInterval(reload, 500);
      }
      else {
        // console.log("Nope!");
      }
    }
    adDemo('campaign');
  </script>
      
              
        <ul class="footlinks"><li><a href="//www.sciencemag.org/about/terms-service" title="">Terms of Service</a></li>
<li><a href="//www.sciencemag.org/about/privacy-policy" title="">Privacy Policy</a></li>
<li><a href="//www.aaas.org/contact-aaas" title="">Contact AAAS</a></li>
</ul>
                </div>

  </div>
</div>

    <script src="/sites/all/themes/science/js/modernizr.js"></script>

    <script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__uABJ8kMfHaeUATrAuqCfOh5X-NIGQAWbHFsgWUtXgIs__lNGpJ4yRURNDLZlIjMRbQRNXod1hb4-UBdF7TIQ3oHM__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/ally.js/1.4.1/ally.min.js"></script>
<script type="text/javascript" src="//cdn.rawgit.com/ricmoo/aes-js/e27b99df/index.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f2f91059d6f875"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__q85q8GW38UuDvqyjhBc_ASiot2Dm7ocGdvc-X-4k6CM__DoYsfvZ7OgWJ3NLGEh1IIkXLQXo1HioilFe15UoHQY0__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__fMRYLPNwReuO0zSREVhHPFxbhL-ay7RnAGDvbi-1tRk__88Lm32Mi9WQkBsdd_eIvI6Db0XXwygbV8-WQEj1pxrU__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"science","theme_token":"4GsiWXmx3SaGmdMurAkYTCJVxYXspjzLEJAuE5-FEVA","jquery_version":"2.1","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/science\/css\/style-sciencecore.css":1,"sites\/all\/themes\/science\/system.theme.css":1,"sites\/all\/themes\/science\/system.base.css":1,"sites\/all\/themes\/science\/system.menus.css":1,"sites\/all\/themes\/science\/search_api_page.css":1,"sites\/all\/themes\/science\/system.messages.css":1,"sites\/all\/themes\/science\/owl.theme.css":1,"sites\/all\/themes\/science\/owl.transitions.css":1,"sites\/all\/themes\/science\/aggregator.css":1,"sites\/all\/themes\/science\/date.css":1,"sites\/all\/themes\/science\/datepicker.1.7.css":1,"sites\/all\/themes\/science\/field.css":1,"sites\/all\/themes\/science\/node.css":1,"sites\/all\/themes\/science\/picture_wysiwyg.css":1,"sites\/all\/themes\/science\/user.css":1,"sites\/all\/themes\/science\/workflow_admin_ui.css":1,"sites\/all\/themes\/science\/views.css":1,"sites\/all\/themes\/science\/ckeditor.css":1,"sites\/all\/themes\/science\/ctools.css":1,"sites\/all\/themes\/science\/mostpopular-full.css":1,"sites\/all\/themes\/science\/mostpopular-basic.css":1,"sites\/all\/themes\/science\/mostpopular-admin.css":1,"sites\/all\/themes\/science\/webform.css":1,"sites\/all\/themes\/science\/addressfield.css":1,"sites\/all\/themes\/science\/mediaelementplayer.min.css":1},"js":{"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"\/\/assets.sciencemag.org\/js\/global-header-bundle.js":1,"\/\/code.jquery.com\/jquery-2.1.4.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"misc\/progress.js":1,"\/\/cdnjs.cloudflare.com\/ajax\/libs\/ally.js\/1.4.1\/ally.min.js":1,"https:\/\/cdn.rawgit.com\/ricmoo\/aes-js\/e27b99df\/index.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-56f2f91059d6f875":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.js":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.drupal.js":1,"sites\/all\/themes\/science\/js\/jquery.sticky.js":1,"sites\/all\/themes\/science\/js\/jquery.stickyHeader.js":1,"sites\/all\/themes\/science\/js\/jquery.smoothScroll.js":1,"sites\/all\/themes\/science\/js\/fontfaceobserver.min.js":1,"sites\/all\/themes\/science\/js\/keepTrying.js":1,"sites\/all\/themes\/science\/js\/respondTable.js":1,"sites\/all\/themes\/science\/js\/switchPng.js":1,"sites\/all\/themes\/science\/js\/analyticsContent.js":1,"sites\/all\/themes\/science\/js\/tabify.js":1,"sites\/all\/themes\/science\/js\/script.js":1}},"linkit":{"autocompletePath":"https:\/\/www.sciencemag.org\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{}},"header":{"url":"www.sciencemag.org"}});
//--><!]]>
</script>
    <script type="text/javascript">
      var fontTimeOut = 2000;

      var fontRoboto = new FontFaceObserver("Roboto");

      var fontRobotoBold = new FontFaceObserver("Roboto", {
        "weight": "bold"
      });

      var fontRobotoItalic = new FontFaceObserver("Roboto", {
        "font-style": "italic"
      });

      var fontRobotoBoldItalic = new FontFaceObserver("Roboto", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      var fontRobotoCond = new FontFaceObserver("Roboto");

      var fontRobotoCondBold = new FontFaceObserver("Roboto Condensed", {
        "weight": "bold"
      });

      var fontRobotoCondItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "italic"
      });

      var fontRobotoCondBoldItalic = new FontFaceObserver("Roboto Condensed", {
        "font-weight": "bold",
        "font-style": "italic"
      });

      Promise.all ([
        fontRoboto.load(null, fontTimeOut),
        fontRobotoBold.load(null, fontTimeOut),
        fontRobotoItalic.load(null, fontTimeOut),
        fontRobotoBoldItalic.load(null, fontTimeOut),
        fontRobotoCond.load(null, fontTimeOut),
        fontRobotoCondBold.load(null, fontTimeOut),
        fontRobotoCondItalic.load(null, fontTimeOut),
        fontRobotoCondBoldItalic.load(null, fontTimeOut)
      ]).then ( function () {
        document.documentElement.className += " fonts-loaded";
      });
    </script>

    
  
      


<script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__R5lt3TYNOaCOSScJfJfcuNYWzhuPRDGnWSDK_6LV5xI.js" async="async"></script>
<script type="text/javascript" src="//assets.sciencemag.org/js/global-header-bundle.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_satellite.pageBottom();
//--><!]]>
</script>
  </body>
</html>
