<!doctype html>
<html lang="en" dir="ltr">
  <head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, shrink-to-fit=no">
    <style>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</style>
    <title>It wasn't just Greece: Archaeologists find early democratic societies in the Americas | Science | AAAS</title>
    <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//admin.brightcove.com" />
<link rel="dns-prefetch" href="//s7.addthis.com" />
<link rel="dns-prefetch" href="//code.jquery.com" />
        <!--// DTM //--><script id="adobe_dtm" type="text/javascript" src="//assets.adobedtm.com/926659a1689cc9fca96760b67cca714ae48f0584/satelliteLib-a9d46808a35b7b8034adfab1d8207407222304d5.js"></script>
<meta name="description" content="Ordinary people had a voice in some early Mesoamerican societies, though these democracies apparently lasted only 200 to 300 years" />
<meta name="robots" content="follow, index, noodp" />
<link rel="image_src" href="http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<link rel="canonical" href="http://www.sciencemag.org/news/2017/03/it-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas" />
<link rel="shortlink" href="http://www.sciencemag.org/node/2356710" />
<meta property="fb:admins" content="2703576" />
<meta property="fb:admins" content="678955044" />
<meta property="fb:admins" content="1400521805" />
<meta property="fb:app_id" content="1478542162442556" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.sciencemag.org/news/2017/03/it-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas" />
<meta property="og:site_name" content="Science | AAAS" />
<meta property="og:title" content="It wasn&#039;t just Greece: Archaeologists find early democratic societies in the Americas" />
<meta property="og:description" content="Ordinary people had a voice in some early Mesoamerican societies, though these democracies apparently lasted only 200 to 300 years" />
<meta property="og:updated_time" content="2017-03-15T10:37:15-04:00" />
<meta property="og:image:url" content="http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<meta property="og:image" content="http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<meta property="og:image:secure_url" content="https://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NewsfromScience" />
<meta name="twitter:site" content="@newsfromscience" />
<meta name="twitter:creator:id" content="17089636" />
<meta name="twitter:site:id" content="17089636" />
<meta name="twitter:url" content="http://www.sciencemag.org/news/2017/03/it-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas" />
<meta name="twitter:description" content="Ordinary people had a voice in some early Mesoamerican societies, though these democracies apparently lasted only 200 to 300 years" />
<meta name="twitter:title" content="It wasn&#039;t just Greece: Archaeologists find early democratic societies in the Americas" />
<meta name="twitter:image" content="http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<meta name="twitter:image:width" content="1280" />
<meta name="twitter:image:height" content="720" />
<meta property="article:publisher" content="https://www.facebook.com/ScienceNOW" />
<meta property="article:published_time" content="2017-03-13T17:01:42-04:00" />
<meta property="article:modified_time" content="2017-03-15T10:37:15-04:00" />
<meta itemprop="name" content="It wasn&#039;t just Greece: Archaeologists find early democratic societies in the Americas" />
<meta itemprop="description" content="Ordinary people had a voice in some early Mesoamerican societies, though these democracies apparently lasted only 200 to 300 years" />
<meta itemprop="image" content="http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<link rel="publisher" href="http://aaas.org" />
<meta name="dc.date" content="2017-03-15T09:00:01-04:00" />
<meta name="dcterms.date" content="2017-03-15T09:00:01-04:00" />
<meta name="thumbnail" content="http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_newsfeature_democracy_v5_main.jpg?itok=9f2KlEB_" />
<meta name="news_section" content="Latest News" />
<meta name="news_authors" content="Lizzie Wade" />
<meta name="news_key_words" content="Archaeology, Latin America, Policy Human Evolution" />
<meta name="news_doi" content="10.1126/science.aal0905" />
    <meta name="MobileOptimized" content="width">
    <meta name="HandheldFriendly" content="true">
    <meta http-equiv="cleartype" content="on">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__KEJX4TVUCFwB_Zw7c_4KHM69pOLBohVIeWoi0rI71_w__o77Nko31tlEo2OHJPTkfSBRsuGXiyHy9U9rJysUG3vo__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.css" media="screen" />
<link type="text/css" rel="stylesheet" href="/sites/default/files/advagg_css/css__mWEPCNLrD92SYHaqhu9eK9-BJUFw3YryApUTFYI55GA__Mu-J-gMLzc4gzjMtYqL-M9A_YsVycGvrJNkcvdjET4A__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.css" media="all" />
    <link rel="preload" href="/sites/all/themes/science/css/style-sciencecore.css" as="style" onload="this.rel='stylesheet'">
    <noscript>
      <link rel="stylesheet" href="/sites/all/themes/science/css/style-sciencecore.css">
    </noscript>

    <script id="loadcss">
      /*! loadCSS: load a CSS file asynchronously. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT */
(function(w){
	"use strict";
	/* exported loadCSS */
	var loadCSS = function( href, before, media ){
		// Arguments explained:
		// `href` [REQUIRED] is the URL for your CSS file.
		// `before` [OPTIONAL] is the element the script should use as a reference for injecting our stylesheet <link> before
			// By default, loadCSS attempts to inject the link after the last stylesheet or script in the DOM. However, you might desire a more specific location in your document.
		// `media` [OPTIONAL] is the media type or query of the stylesheet. By default it will be 'all'
		var doc = w.document;
		var ss = doc.createElement( "link" );
		var ref;
		if( before ){
			ref = before;
		}
		else {
			var refs = ( doc.body || doc.getElementsByTagName( "head" )[ 0 ] ).childNodes;
			ref = refs[ refs.length - 1];
		}

		var sheets = doc.styleSheets;
		ss.rel = "stylesheet";
		ss.href = href;
		// temporarily set media to something inapplicable to ensure it'll fetch without blocking render
		ss.media = "only x";

		// wait until body is defined before injecting link. This ensures a non-blocking load in IE11.
		function ready( cb ){
			if( doc.body ){
				return cb();
			}
			setTimeout(function(){
				ready( cb );
			});
		}
		// Inject link
			// Note: the ternary preserves the existing behavior of "before" argument, but we could choose to change the argument to "after" in a later release and standardize on ref.nextSibling for all refs
			// Note: `insertBefore` is used instead of `appendChild`, for safety re: http://www.paulirish.com/2011/surefire-dom-element-insertion/
		ready( function(){
			ref.parentNode.insertBefore( ss, ( before ? ref : ref.nextSibling ) );
		});
		// A method (exposed on return object for external use) that mimics onload by polling document.styleSheets until it includes the new sheet.
		var onloadcssdefined = function( cb ){
			var resolvedHref = ss.href;
			var i = sheets.length;
			while( i-- ){
				if( sheets[ i ].href === resolvedHref ){
					return cb();
				}
			}
			setTimeout(function() {
				onloadcssdefined( cb );
			});
		};

		function loadCB(){
			if( ss.addEventListener ){
				ss.removeEventListener( "load", loadCB );
			}
			ss.media = media || "all";
		}

		// once loaded, set link's media back to `all` so that the stylesheet applies once it loads
		if( ss.addEventListener ){
			ss.addEventListener( "load", loadCB);
		}
		ss.onloadcssdefined = onloadcssdefined;
		onloadcssdefined( loadCB );
		return ss;
	};
	// commonjs
	if( typeof exports !== "undefined" ){
		exports.loadCSS = loadCSS;
	}
	else {
		w.loadCSS = loadCSS;
	}
}( typeof global !== "undefined" ? global : this ));
      /*! CSS rel=preload polyfill. Depends on loadCSS function. [c]2016 @scottjehl, Filament Group, Inc. Licensed MIT  */
(function( w ){
  // rel=preload support test
  if( !w.loadCSS ){
    return;
  }
  var rp = loadCSS.relpreload = {};
  rp.support = function(){
    try {
      return w.document.createElement( "link" ).relList.supports( "preload" );
    } catch (e) {
      return false;
    }
  };

  // loop preload links and fetch using loadCSS
  rp.poly = function(){
    var links = w.document.getElementsByTagName( "link" );
    for( var i = 0; i < links.length; i++ ){
      var link = links[ i ];
      if( link.rel === "preload" && link.getAttribute( "as" ) === "style" ){
        w.loadCSS( link.href, link );
        link.rel = null;
      }
    }
  };

  // if link[rel=preload] is not supported, we must fetch the CSS manually using loadCSS
  if( !rp.support() ){
    rp.poly();
    var run = w.setInterval( rp.poly, 300 );
    if( w.addEventListener ){
      w.addEventListener( "load", function(){
        w.clearInterval( run );
      } );
    }
    if( w.attachEvent ){
      w.attachEvent( "onload", function(){
        w.clearInterval( run );
      } )
    }
  }
}( this ));
    </script>

  </head>

  <body class="not-front not-logged-in no-sidebars node-type-featured-article path-news-2017-03-it-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas"  id="page-top">

    <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>

        



  <header class="sticky-header sticky-header-is-hidden">

  <div class="sticky-header__logo">
    <a href="http://science.sciencemag.org" class="sticky-header__link"><img class="logo--science" alt="Science" title="Science" src="/sites/all/themes/science/images/logo-science.svg" /></a>
  </div>

  
  <nav class="sticky-header__nav">
    <ul class="sticky-header__navlist">
      <li class="sticky-header__navitem"><a href="/">Home</a></li><li class="sticky-header__navitem"><a href="/news">News</a></li><li class="sticky-header__navitem"><a href="/journals">Journals</a></li><li class="sticky-header__navitem"><a href="/topics">Topics</a></li><li class="sticky-header__navitem"><a href="/careers">Careers</a></li>    </ul>
  </nav>

  <form class="form-inline form-search--sticky" action="//search.sciencemag.org" method="GET" id="aaas-search-block-form--4" accept-charset="UTF-8"><div class="field-container--inline">
    <label class="element-invisible" for="edit-aaas-search-block-form--8">Search </label>
 <input title="Enter the terms you wish to search for." class="search-field" placeholder="Search" type="text" id="edit-aaas-search-block-form--8" name="q" value="" size="15" maxlength="128" />
  <button class="btn search-submit" type="submit" id="edit-submit--4" name=""><span class="icon-search" aria-hidden="true"></span><span class="is-vishidden">Search</span><i class="fa fa-search"></i></button></div>
</form>

  <label class="search-toggler__trigger" for="search-toggler">
    <i class="fa fa-search"></i>
  </label>

  <a href="#page-top" class="btn--uptoggle"><i class="fa fa-long-arrow-up"></i></a>

  <label class="menu-toggler__trigger" for="menu-toggler">
    <i class="fa fa-bars"></i>
  </label>

</header>

<div class="search-form-mobile is-hidden">
          
        <form class="form-inline form-inline form-search--sticky exposed-form" action="//search.sciencemag.org" method="GET" id="aaas-search-block-form--2" accept-charset="UTF-8"><div class="field-container--inline">
    <label class="element-invisible" for="edit-aaas-search-block-form--4">Search </label>
 <input title="Enter the terms you wish to search for." class="search-field" placeholder="Search" type="text" id="edit-aaas-search-block-form--4" name="q" value="" size="15" maxlength="128" />
  <button class="btn search-submit" type="submit" id="edit-submit--2" name=""><span class="icon-search" aria-hidden="true"></span><span class="is-vishidden">Search</span><i class="fa fa-search"></i></button></div>
</form>
  </div>

<input type="checkbox" id="menu-toggler" class="menu-toggler" />


<header class="row--header">
  <div class="container container--header">

    <div class="header--leaderboard">
      <div class="leaderboard__banner">
        
        <div id="aaas-oas_Top"></div>
      </div>

      <div class="leaderboard__sitelicense">

        <div class="user-block">

          <nav class="user-block__nav">
          	<ul>
          		<li><a href="http://science.sciencemag.org/user/login?destination=/front" data-hide-link-title="0" data-is-collapsible="0" data-is-collapsed="1" class="" data-icon-position="">Log in</a></li>
          		<li><a href="http://www.sciencemag.org/subscribe/my-account" data-hide-link-title="0" data-is-collapsible="0" data-is-collapsed="1" class="" data-icon-position="">My account</a></li>
          		<li><a href="http://www.sciencemag.org/about/contact-us" data-hide-link-title="0" data-is-collapsible="0" data-is-collapsed="1" class="" data-icon-position="">Contact us</a></li>
          	</ul>
          </nav>

          </div>

          <div class="sitelicense__logo">
          </div>
      </div>

      <div class="leaderboard__promo">
        <div class="promo-subscribe">
                      <div class="promo__mag" >

          <div class="view-header-latest-mag-block">


    <div>
      
          <img typeof="Image" src="http://science.sciencemag.org/current-issue/cover.gif" width="346" height="440" alt="Current Issue Cover">    </div>


  </div>

</div>
                                <div class="promo__offers" >

        <h3><a href="https://www.aaas.org/membercentral/join-aaas?intcmp=science-headlink-join&dmc=P6FODA">Become a member</a></h3>

<ul>
	<li><a href="https://pubs.aaas.org/MembershipRenewal/new_ren_setup_rd.asp?dmc=R7BXUW">Renew my subscription</a></li>
	<li><a href="http://www.sciencemag.org/subscribe/get-our-newsletters">Sign up for newsletters</a></li>
</ul>

</div>
                  </div>
      </div>
    </div>


    <div class="header--primary">

      <div class="header__header">
        <div class="site-logo--header site-logo--science">

          <a class="link--journal" href="http://sciencemag.org"><img alt="Science" title="Science" src="/sites/all/themes/science/images/logo-science.svg" /></a>

          <a class="link--aaas" href="http://aaas.org"><img class="logo--aaas" alt="AAAS" title="American Association for the Advancement of Science" src="/sites/all/themes/science/images/logo-aaas.svg" /></a>

        </div>
        <div class="menu-toggler">.</div>
      </div>

      <div class="header__aux">
                  <div class="social">
            
        <ul class="social__list"><li><a href="https://www.facebook.com/ScienceMagazine" class="social__icon" title=""><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/sciencemagazine" class="social__icon" title=""><i class="fa fa-twitter"></i></a></li>
<li><a href="http://youtube.com/sciencemag" class="social__icon" title=""><i class="fa fa-youtube-play"></i></a></li>
<li><a href="https://plus.google.com/104077269810469435941/posts" class="social__icon" title=""><i class="fa fa-google-plus"></i></a></li>
</ul>
          </div>
                          <nav class="auxnav">
            
        
<ul class="auxnav__list"><li><a href="/authors/contributing-science-family-journals">Authors</a></li>
<li><a href="/members">Members</a></li>
<li><a href="/librarian">Librarians</a></li>
<li><a href="/advertisers">Advertisers</a></li>
</ul>
          </nav>
              </div>

      <div class="header--nav">
                  <nav class="nav-primary">
            
        <ul class="topnav topnav--option-3"><li class="topnav__item"><a href="/" title="">Home</a><ul class="subnav"><li class="subnav__item"><a href="/videos" title="">Recent Videos</a></li><li class="subnav__item"><a href="/podcasts" title="">Latest Podcasts</a></li><li class="subnav__item"><a href="/slideshow" title="">Photo Galleries</a></li><li class="subnav__item"><a href="/projects/dance-your-phd">Dance Your Ph.D. Contest</a></li><li class="subnav__item"><a href="/projects/data-stories">Data Stories Contest</a></li></ul></li><li class="current topnav__item"><a href="/news" title="News" class="active-trail">News</a><ul class="subnav"><li class="current subnav__item"><a href="/news/latest-news" class="active-trail">Latest News</a></li><li class="subnav__item"><a href="/news/scienceinsider">ScienceInsider</a></li><li class="subnav__item"><a href="/news/scienceshots">ScienceShots</a></li><li class="subnav__item"><a href="/news/sifter">Sifter</a></li><li class="subnav__item"><a href="http://science.sciencemag.org/" title="">From the Magazine</a></li><li class="subnav__item"><a href="/news/about-news-science">About News</a></li><li class="subnav__item"><a href="/news/quiz" title="">Quizzes</a></li></ul></li><li class="topnav__item"><a href="/journals" title="">Journals</a><ul class="subnav"><li class="subnav__item"><a href="http://science.sciencemag.org" title="">Science</a></li><li class="subnav__item"><a href="http://advances.sciencemag.org﻿" title="">Science Advances</a></li><li class="subnav__item"><a href="http://immunology.sciencemag.org" title="">Science Immunology</a></li><li class="subnav__item"><a href="http://robotics.sciencemag.org/" title="">Science Robotics</a></li><li class="subnav__item"><a href="http://stke.sciencemag.org/" title="">Science Signaling</a></li><li class="subnav__item"><a href="http://stm.sciencemag.org﻿" title="">Science Translational Medicine</a></li></ul></li><li class="topnav__item"><a href="/topics">Topics</a><ul class="subnav"><li class="subnav__item"><a href="/topics" title="">All Topics</a></li><li class="subnav__item"><a href="/journals/science-special-issues" title="">Special Issues</a></li><li class="subnav__item"><a href="/custom-publishing" title="">Custom Publishing</a></li></ul></li><li class="topnav__item"><a href="/careers">Careers</a><ul class="subnav"><li class="subnav__item"><a href="/careers/articles" title="">Articles</a></li><li class="subnav__item"><a href="http://jobs.sciencecareers.org/?_ga=1.155765947.1469154522.1409920411" title="">Find Jobs</a></li><li class="subnav__item"><a href="/careers/career-resources">Career Resources</a></li><li class="subnav__item"><a href="http://scforum.sciencecareers.org/?_ga=1.121809803.1469154522.1409920411">Forum</a></li><li class="subnav__item"><a href="/careers/for-employers">For Employers</a></li><li class="subnav__item"><a href="/careers/employers" title="">Employer Profiles</a></li><li class="subnav__item"><a href="/careers/graduate-programs" title="">Graduate Programs</a></li><li class="subnav__item"><a href="/careers/booklets" title="">Booklets</a></li><li class="subnav__item"><a href="/careers/features" title="">Careers Features</a></li><li class="subnav__item"><a href="/careers/about-sciencecareers">About Careers</a></li></ul></li><li class="topnav__item">
        <form class="form-inline form-search--nav exposed-form" action="//search.sciencemag.org" method="GET" id="aaas-search-block-form--2" accept-charset="UTF-8"><div class="field-container--inline">
    <label class="element-invisible" for="edit-aaas-search-block-form--4">Search </label>
 <input title="Enter the terms you wish to search for." class="search-field" placeholder="Search" type="text" id="edit-aaas-search-block-form--4" name="q" value="" size="15" maxlength="128" />
  <button class="btn search-submit" type="submit" id="edit-submit--2" name=""><span class="icon-search" aria-hidden="true"></span><span class="is-vishidden">Search</span><i class="fa fa-search"></i></button></div>
</form>
</li></ul>
          </nav>
              </div>

    </div>

  </div>
</header>
  
  <div role="main" id="main-content">
        <div class="row--hero">
      <div class="container">
        <div class="entity entity-paragraphs-item paragraphs-item-image hero">
  
  
      <figure class="figure">
  <img sizes="" src="http://www.sciencemag.org/sites/default/files/styles/article_main_large__479w/public/ma_0317_democracy_ruins_1280_420.jpg?itok=rzPlE-xB" srcset="http://www.sciencemag.org/sites/default/files/styles/article_main_large__479w/public/ma_0317_democracy_ruins_1280_420.jpg?itok=rzPlE-xB 1w, http://www.sciencemag.org/sites/default/files/styles/article_main_large__767w/public/ma_0317_democracy_ruins_1280_420.jpg?itok=fmgtTPi8 767w, http://www.sciencemag.org/sites/default/files/styles/article_main_large__1023w/public/ma_0317_democracy_ruins_1280_420.jpg?itok=O5k4UR1Y 1023w, http://www.sciencemag.org/sites/default/files/styles/article_main_large/public/ma_0317_democracy_ruins_1280_420.jpg?itok=Nzm9ZRaN 1024w" />      <figcaption>
      <div class="caption">
  
      <p>Public plazas were scattered through every neighborhood in the republic of Tlaxcallan. Some had modest temples like this one built off to one side.&nbsp;</p>
  
</div>
      <div class="credit">
  
      © Adam Wiseman  
</div>
    </figcaption>
  </figure>  
</div>
      </div>
    </div>
              <div class="row">
                
      
      
              <div class="container container--content">
                        
  
  
        

  
                <div class="tertiary">
                        <div class="article__social fixedsticky">
              <h4 class="share-title">Share</h4><ul role="complementary" class="socialshares" data-social-url="http://www.sciencemag.org/news/2017/03/it-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas" data-social-title="It wasn't just Greece: Archaeologists find early democratic societies in the Americas" data-social-description="Ordinary people had a voice in some early Mesoamerican societies, though these democracies apparently lasted only 200 to 300 years" data-social-pub-id="ra-56f2f91059d6f875"></ul>            </div>
                                  </div><!-- closed tertiary -->

                          <article class="primary primary--content">
            
                        
            
            
            <div class="article__body">
              
              
              
                <header class="article__header article__header--inline">
  <h1 class="article__headline">It wasn't just Greece: Archaeologists find early democratic societies in the Americas</h1>  <p class="byline byline--article">
  By <a href="/author/lizzie-wade">Lizzie Wade</a><time>Mar. 15, 2017 , 9:00 AM</time></p>
</header>
  
  
      <p>The candidate for political office stood in a plaza, naked, bracing himself against the punches and kicks. The crowd roared, pulsing around him like a beating heart. People for whom he had risked his life in war after war hurled blows and insults from all directions. The candidate breathed deeply. Trained as a warrior, he knew he had to stay calm to reach the next phase of his candidacy.</p>

<p>This ordeal, documented by a Spanish priest in the 1500s, was merely the beginning of the long process of joining the government of the Mesoamerican city of Tlaxcallan, built around 1250 C.E. in the hills surrounding the modern city of Tlaxcala, Mexico. After this trial ended, the candidate would enter the temple on the edge of the plaza and stay for up to 2 years, while priests drilled him in Tlaxcallan's moral and legal code. He would be starved, beaten with spiked whips when he fell asleep, and required to cut himself in bloodletting rituals. But when he walked out of the temple, he would be more than a warrior: He would be a member of Tlaxcallan's senate, one of the 100 or so men who made the city's most important military and economic decisions.</p>

<p>"I'd like to see modern politicians do all that, just to prove they can govern," says archaeologist Lane Fargher, standing in the shadow of one of Tlaxcallan's recently restored elevated plazas. Fargher has led surveys and excavations here since 2007, studying the urban plan and material culture of a type of society many archaeologists once believed they'd never find in Mesoamerica: a republic. "Twenty or 25 years ago, no one would have accepted it was organized this way," says Fargher, who works at the research institute Cinvestav in Mérida, Mexico.</p>

<p>Now, thanks in part to work led by Fargher's mentor Richard Blanton, an anthropologist at Purdue University in West Lafayette, Indiana, Tlaxcallan is one of several premodern societies around the world that archaeologists believe were organized collectively, where rulers shared power and commoners had a say in the government that presided over their lives.</p>

<p>These societies were not necessarily full democracies in which citizens cast votes, but they were radically different from the autocratic, inherited rule found—or assumed—in most early societies. Building on Blanton's originally theoretical ideas, archaeologists now say these "collective societies" left telltale traces in their material culture, such as repetitive architecture, an emphasis on public space over palaces, reliance on local production over exotic trade goods, and a narrowing of wealth gaps between elites and commoners.</p>

<p>"Blanton and his colleagues opened up a new way of examining our data," says Rita Wright, an archaeologist at New York University in New York City who studies the 5000-year-old Indus civilization in today's India and Pakistan, which also shows signs of collective rule. "A whole new set of scholarship has emerged about complex societies."</p>

<p>"I think it's a breakthrough," agrees Michael E. Smith, an archaeologist at Arizona State University (ASU) in Tempe. "I've called it the most important work in the archaeology of political organization in the last 20 years." He and others are working to extend Blanton's ideas into a testable method, hoping to identify collective states solely through the objects they left behind.</p>
  
  <blockquote class="pullquote">
  
  
      <p>Democracy isn’t a one-shot deal that happened one time. It comes and goes, and it’s very difficult to sustain.</p>
  
  <footer>
  
      Richard Blanton, Purdue University  
</footer>
</blockquote>

  
  
      <p>Back in the&nbsp;1960s, Blanton's teachers and peers didn't think collective societies existed in pre-Columbian Mesoamerica. Premodern republics such as classical Athens and medieval Venice were thought to be a purely European phenomenon. Conventional wisdom held that in premodern, non-Western societies, despots simply extracted labor and wealth from their subjects.</p>

<p>Some Mesoamerican cultures do seem to fit the despotic model. More than 2000 years ago in the Olmec capitals of San Lorenzo and La Venta along the Mexican gulf coast, for example, kings had their portraits carved into gargantuan stone heads and lived in palaces dripping with exotic luxury goods like greenstone and iron mirrors. Centuries later, Classic period Mayan kings in southern Mexico and Guatemala recorded their conquests, marriages, and dynasties in glyphs carved into stone. Meanwhile, commoners lived humbly in settlements dispersed around the city's core of pyramids and monuments.</p>

<p>But as Blanton logged year after year of surveys and excavations in Mexico, he noticed an increasingly long list of sites that didn't conform to these expectations. For example, Monte Albán, the capital of the Zapotec people in Oaxaca between 500 B.C.E. and 800 C.E., lacked the ostentatious representations of individual rulers so common in Olmec and classical Maya art. It also seemed to be devoid of palaces and royal tombs stocked with precious goods. Instead, signs of authority were more anonymous, linked to cosmological symbols and enduring deities rather than specific individuals.</p>

<p>Intrigued by such outliers, Blanton and three co-authors worked up a new theory, published in 1996 in Current Anthropology. Based largely on Mesoamerican examples, they laid out two forms that governments could take, which Blanton now terms autocratic and collective. Autocratic governments were based on the authority of an individual ruler and often supported by wealth acquired by monopolizing natural resources or controlling trade. Think of the Olmec, who controlled key gulf coast trade routes, or even present-day Saudi Arabia, Blanton says, "where the royal family controls the oil industry and uses that to fund the state's activity. They don't have to be accountable to the people."</p>
  
  <div class="entity entity-paragraphs-item paragraphs-item-image">
  
  
      <figure class="figure">
  <img sizes="" src="http://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_0317_newsfeature_democracy_v5.jpg?itok=sTIu4qHM" srcset="http://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_0317_newsfeature_democracy_v5.jpg?itok=sTIu4qHM 1w, http://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/ma_0317_newsfeature_democracy_v5.jpg?itok=Gu9clBtM 700w" />      <figcaption>
      <div class="caption">
  
      <p>Teotihuacan puzzles archaeologists: It shows signs of both autocratic rule (this grand avenue and pyramids) and collectivity (a grid of roads and no depictions of kings).&nbsp;</p>
  
</div>
      <div class="credit">
  
      © Marcos Ferro/Aurora Photos  
</div>
    </figcaption>
  </figure>  
</div>
    
  
      <p>Collective systems emphasized the office of the ruler, which in theory could be occupied by anyone in the society: Leaders were made, not born. Taxes rather than external wealth funded the state and its leaders. Tlaxcallan, with its political initiation rite to bring people from all classes into the governing council, had a collective government. So do the United States and India. "Collective" in this usage does not mean "socialist," Blanton adds. Most of the collective societies he has studied have marketbased economies, which create taxpayers rich enough to contribute to public goods.</p>

<p>Blanton's perspective "was very stimulating," Wright says. "For a very long time within archaeology, we'd been looking for markers of a king." Now, researchers had a theory for making sense of seemingly kingless societies. But to study ancient societies without historical records, archaeologists need to know what distinctive material traces such a collective society might leave behind. "What would it actually look like on the ground—that was a big problem," Blanton says. "How would we recognize these states?"</p>

<p>"Over there&nbsp;is where we found the house," Fargher says. He skirts the platform that once held one of Tlaxcallan's largest public plazas and heads to a patch of bare earth surrounded by green grass. In the distance Popocatépetl, Mexico's most famous volcano, gently puffs smoke into the clear winter sky.</p>

<p>Fargher points to faint rocky lines in the sandy earth, where walls stood 600 years ago. "It was a series of small rooms that were rebuilt several times, with a patio over here," he says, moving through the compact space. By all appearances it was nothing special, a typical house for a typical commoner.</p>
  
  
<div class="file-audio">
  <span class="audio__title">
  
      Writer Lizzie Wade talks about her story on democracy in early Mesoamerica  
</span>
  
  
      <div class="mediaelement-audio"><audio  src="http://www.sciencemag.org/sites/default/files/audio/20170317-wade-fin.mp3" class="mediaelement-formatter-identifier-1489691640-0" preload="none" controls="controls" ></audio></div>  
  <figure class="figure">
    <figcaption>
    <div class="caption">
  
      Listen to more podcasts at www.sciencemag.org/podcasts  
</div>    </figcaption>
  </figure>
</div>
  
  
      <p>"But look where we are," Fargher says. "Right in front of a very public space. In any other Mesoamerican site, next to the principal plaza you'd have an enormous palace. Here we have a pretty humble house."</p>

<p>Such reversals are par for the course in Tlaxcallan, Fargher says. "This is like Superman's Bizarro World. Everything is the inverse of what you expect for Mesoamerica."</p>

<p>Most Mesoamerican cities were centered on a monumental core of pyramids and plazas. In Tlaxcallan, the plazas were scattered throughout every neighborhood, with no clear center or hierarchy. Rather than ruling from the heart of the city, as kings did, Fargher believes Tlaxcallan's senate likely met in a grand building he found standing alone 1 kilometer outside the city limits. This distributed layout is also a sign of shared political power, he says.</p>

<p>Archaeologists have unearthed versions of this unusual layout in a handful of other Mesoamerican cities. One is the city of Tres Zapotes along the gulf coast, which flourished from 400 B.C.E. to 300 C.E., in the centuries immediately following the fall of La Venta, the last Olmec capital. Although the citizens of Tres Zapotes retained many Olmec cultural practices, their city looked nothing like the capitals that came before, says Christopher Pool, an archaeologist at the University of Kentucky in Lexington who has spent the last 20 years excavating there. Instead of being centered on an opulent palace, Tres Zapotes had four plazas regularly spaced throughout the city. Each one had the same layout of earthen pyramids and public spaces, and radiocarbon dates revealed they were occupied at the same time. Pool concluded that during its height, four factions cooperated to govern Tres Zapotes.</p>

<p>Collective societies tend to lay out their cities in standardized ways, with the largest ones even using grids, says Blanton, which ease navigation both for residents and for a government providing services. In the Indus capital of Mohenjo-daro in today’s Pakistan, for example, the art depicts few individual people, and houses built with standard-sized bricks line regularly spaced city blocks. The <a href="http://science.sciencemag.org/content/320/5881/1276.full">strict urban plan incorporated wells</a> and allowed thousands of people to use toilets connected to the world’s first sewers.</p>
  
  <figure class="graphic entity entity-paragraphs-item paragraphs-item-figure">
    <h3 class="graphic__header">A tale of two cities</h3>
  <div class="graphic__body"><p>Just before the arrival of the Spanish, two very different powers battled in the heart of modern-day Mexico. Tenochtitlan, the autocratic capital of the Mexica Empire, conquered almost every society in its path, extracting tribute and human sacrifices from thousands of kilometers away. The only resistance: Tlaxcallan, a collective republic just over the mountains that fiercely defended its freedom.</p>
</div>

  
      <figure class="figure">
  <img sizes="" src="http://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/699_FullCol_2%20%281%29.png?itok=BTQR6XhA" srcset="http://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/699_FullCol_2%20%281%29.png?itok=BTQR6XhA 1w, http://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/699_FullCol_2%20%281%29.png?itok=QZ3KmYHl 700w" />      <figcaption>
      <div class="caption"></div>
      <div class="credit">
  
       (Graphic) G. Grullón/<cite>Science</cite>; (Data) L. F. Fargher et al., Journal of Anthropological Archaeology 313, 317 (2011) © Elsevier  
</div>
    </figcaption>
  </figure>  
</figure>
  
  
      <p>Another common feature of collective societies is economic equality, which archaeologists can infer from comparing the goods of rich and poor people. In autocratic societies like the classical Maya, luxury goods such as intricately painted pottery and jade are only found in palaces and royal tombs. In contrast, in Tlaxcallan people of all classes seemed to have owned and used pottery with ornate, multicolor designs. "You can't tell rich people from poor people based on their stuff," Fargher says. Pool sees a similarly narrow wealth gap at Tres Zapotes. And in classical Athens, perhaps the most famous premodern democracy, "wealthy people lived in houses that were similar to the common people," Blanton says.</p>

<p>But ASU's Smith cautions that economic equality doesn't guarantee that political power is shared at the top. "There is an association [between them], but that doesn't make inequality a measure of collectivity, or the reverse," he says. And although he agrees that a city's layout offers clues to governance, he notes that excavations often focus on a site's central core and may miss outlying plazas. To firm up the link, archaeologists need more data from the outskirts of cities and more rigorous statistical methods to interpret them, he says.</p>

<p>By the time a candidate underwent Tlaxcallan's political initiation rite, he had already proved his valor in war. For centuries the state was locked in battle against the Mexica Empire, whose capital Tenochtitlan lay just over the mountains to the west. There, in what is now Mexico City, a noble lineage of kings ruled from a grand central plaza. Tlaxcallan was the only polity in the region that fended off Mexica control, turning it into something of an economic and political island.</p>

<p>Historical sources say the Mexica (called the Aztecs today) imposed a trade blockade to weaken their rivals. Although Fargher has found that some imperial goods, like salt and green obsidian, still flowed into Tlaxcallan, out of 10 tons of ceramics he has uncovered in the city, only three or four pieces are Mexica style. The ratio of carbon isotopes in skeletons recovered from under the plazas indicates that corn—which could be locally produced and stored—dominated people's diets to an exceptional degree, even in corn-rich Mesoamerica. All this suggests that Tlaxcallan must have relied on its own citizens, rather than trade or natural resources, to fund its activities.</p>

<p>No written sources chronicle the economy of Tres Zapotes. But there, too, imported goods were scarce, Pool says, which means that the four ruling factions also must have relied on internal resources. The pattern is a stark contrast to its predecessor La Venta, where autocratic rulers controlled trade and enjoyed exotic luxuries.</p>

<p>Both cities support Blanton and Fargher's belief that the best predictor of collective rule is a strong internal revenue source—that is, taxes. Revenue sources are admittedly difficult to detect from artifacts and buildings. But after surveying 30 premodern societies documented ethnographically and historically, the researchers found that states with internal revenue sources were characterized by a high level of public goods and services, a strong governmental bureaucracy, and citizens empowered to judge the ruler's actions. "When taxpayers are paying for the state, then the people in charge know they have to do the right thing," Blanton says.</p>

<p>Collective states may have another tendency that can be spotted archaeologically: They attract people from beyond their borders, who bring artifacts that can be linked to other cultures. "When you have a collective formation that's funded by internal resources, it's in the interest of those in government to bring in more people," says Gary Feinman, an archaeologist at The Field Museum in Chicago, Illinois, and a co-author on Blanton's 1996 paper. Economic equality and markets may also attract immigrants to collective societies. "People move where they think there's better opportunity—where they can make a living, where their kids are going to do better than they did. That's always a motivation," Feinman says.</p>

<p>Tlaxcallan was home to several different ethnic groups, many of whom were refugees fleeing Mexica domination, according to the Spanish chronicles. "They were absorbed by Tlaxcallan on the condition that they defend the state," says Aurelio López Corral, the archaeologist who leads Mexico's National Institute of Anthropology and History's work at the site. The best warriors, no matter their ethnicity, were eligible to join the senate—if they could endure the initiation. "It's the opposite of ethnic nationalism," says archaeologist David Carballo of Boston University (BU).</p>
  
  <div class="entity entity-paragraphs-item paragraphs-item-image">
  
  
      <figure class="figure">
  <img sizes="" src="http://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_0317_NewsFeature_Democracy_map.jpg?itok=9tlQWgjk" srcset="http://www.sciencemag.org/sites/default/files/styles/inline__450w__no_aspect/public/ma_0317_NewsFeature_Democracy_map.jpg?itok=9tlQWgjk 1w, http://www.sciencemag.org/sites/default/files/styles/inline__699w__no_aspect/public/ma_0317_NewsFeature_Democracy_map.jpg?itok=HtLOQe1g 700w" />      <figcaption>
      <div class="caption">
  
      <p>Tlaxcalteca warriors helped the Spanish conquer the nearby centralized city of Tenochtitlan in 1521. Conquistador Hernán Cortés included this map of Tenochtitlan in his second letter to the Spanish crown.<br />
&nbsp;<br />
&nbsp;</p>
  
</div>
      <div class="credit">
  
      Newberry Library, Chicago, llinois/Bridgeman Images  
</div>
    </figcaption>
  </figure>  
</div>
  
  
      <p>The evidence isn't always so easy to read, however. About 100 kilometers from Tlaxcallan lies a very different monumental site: Teotihuacan, which dominated central Mexico between about 100 C.E. and 550 C.E. The broad Avenue of the Dead bisects the city, lined with imposing structures including the enormous Pyramids of the Sun, Moon, and Feathered Serpent. "This is a grand city," says archaeologist Saburo Sugiyama at Aichi Prefectural University in Nagakute, Japan, who has excavated some of the city's most iconic places, including the pyramids. "There was a very strong rulership that planned and executed this monumental project." He envisions this leader as a typical autocrat—a king who wielded great military might—based partly on weapons and bellicose imagery found together with the remains of a mass human sacrifice and burial in the Pyramid of the Feathered Serpent.</p>

<p>Yet Linda Manzanilla, an archaeologist at the National Autonomous University of Mexico in Mexico City who has been excavating at Teotihuacan since the 1970s, sees the exact same city in a different way. She notes that it is laid out in a grid, with common citizens living in standardized apartment buildings distributed regularly throughout it. Major avenues divided the city into four quadrants, she says. Each quadrant had its own iconography—flying animals, felines, serpents, or coyotes—that dominated its art and ceramics; under the centrally located Pyramid of the Moon, sacrificed animals from each group were found together. The art depicts no individual leaders or dynasties, and Manzanilla argues that Teotihuacan was governed by a council of four leaders, each representing a different quadrant—a type of collective government. At Teotihuacan, "Groups are more important than individuals," she says.</p>

<p>The different interpretations highlight the challenges of applying Blanton's model. Smith notes that there is always some ambiguity about the political significance of a site's physical features. For example, the Indus civilization's standardized housing and sophisticated water control systems can be seen as signs of shared power, but they have also been interpreted as evidence of totalitarian control. "Until someone comes up with a model that's rigorous and accepted by everyone, in my mind this is all going to be fairly subjective and speculative," Smith says.</p>

<p>BU's Carballo argues that the form of government may not even be the most important measure of what Blanton terms collectivity. He points to an enormous obsidian workshop he excavated in an outlying neighborhood of Teotihuacan as a sign that commoners organized themselves at the grassroots level, no matter who ruled from the Avenue of the Dead. That makes Teotihuacan a collective society, even if it turns out to have had a single king, he argues.</p>

<p>It may be that societies like Teotihuacan simply don't fall into neat categories, Pool says. Or they may shift strategies over time. At Tres Zapotes, for example, elite factions may have shared power within the city, but the capital dominated nearby towns, which all had one central plaza modeled on the Tres Zapotes layout. Then, slowly, autocracy crept back into Tres Zapotes itself. Around 1 C.E., the four plaza groups lost their architectural coherence and individual rulers once again appeared in the city's art.</p>

<p>Collective governments do tend to rise and fall in cycles, Blanton says. In Oaxaca, the political pendulum swung between collectivity and autocracy every 200 to 300 years, judging from shifts in the layouts of dominant sites and histories recorded by colonial chroniclers. "Democracy isn't a one-shot deal that happened one time. It comes and goes, and it's very difficult to sustain," he says.</p>

<p>History had a special irony in store for the republic of Tlaxcallan when the Spanish arrived. After centuries of resisting the Mexica Empire, the Tlaxcaltecas finally saw an opportunity to destroy their enemies. They allied with conquistador Hernán Cortés, helping him plan attacks on Tenochtitlan and sheltering his army after its initial crushing defeat, which allowed the Spanish forces to regroup and try again—this time successfully. "I'm not sure the conquest would have been possible without Tlaxcallan assistance," Fargher says.</p>

<p>But as soon as the Tlaxcaltecas became subjects of the Spanish crown, the republic was gone. People abandoned their hilltop plazas and moved down into the valley, settling the modern city of Tlaxcala. When Mexico won independence from Spain 3 centuries after the conquest, the Tlaxcaltecas were cast as traitors, their society almost entirely forgotten. It took another 100 years before revolution returned democracy to Mexico's constitution. Now, ambitious candidates once again fight for their political futures—not in the plaza, but at the ballot box.</p>
  
<span property="dc:title" content="It wasn&#039;t just Greece: Archaeologists find early democratic societies in the Americas" class="rdf-meta element-hidden"></span>
            </div> <!-- /article__body/ -->

            <footer class="article__foot">
              
              
                
                                  <div class="meta-line">Posted in: <ul class="list-comma"><li><a href="/category/archaeology">Archaeology</a></li><li><a href="/category/latin-america">Latin America</a></li><li><a href="/category/policy">Policy</a></li><li><a href="/tags/human-evolution">Human Evolution</a></li></ul></div>
                                                                  
  
      <p class="doi-line">DOI: 10.1126/science.aal0905</p>  
                                                  
  
      

  
    <div class="author__card ">

              <div class="author__icon">
          
  
      <a href="/author/lizzie-wade"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/contributor_thumb_sq/public/contributor-images/Wade.jpg?itok=EiB8CdFl" /></a>  
        </div>
      
      <div class="author__cardbody">
                <h3 class="author__name">
          <a href="/author/lizzie-wade">Lizzie Wade</a>
        </h3>
        <span property="dc:title" content="Lizzie Wade" class="rdf-meta element-hidden"></span>
                  
  
      <p>Lizzie is <em>Science</em>'s Latin America correspondent, based in Mexico City.</p>
  
        
                <ul class="author__follow">
          
                      <li>
  
      <a href="http://twitter.com/lizzie_wade"><i class="fa fa-fw fa-lg fa-twitter"></i> Twitter</a>  
</li>
                  </ul>
              </div>

    </div>


  
                                                                            <h2>More from News</h2>  <div class="view-related-content-news-article-related">


  
    <ul class="media-grid media-grid--3">          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2016/08/lab-grown-meat-inches-closer-us-market-industry-wonders-who-will-regulate"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/images/Southern%2Bfried%2Bchicken%2B2_16x9.jpg?itok=iMyqizhG" alt="Southern Fried Chicken" /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2016/08/lab-grown-meat-inches-closer-us-market-industry-wonders-who-will-regulate">Artificial chicken grown from cells gets a taste test—but who will regulate it?</a>
      </h2>
      <span property="schema:name" content="Artificial chicken grown from cells gets a taste test—but who will regulate it?" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2017/02/venezuela-running-short-hiv-meds-and-places-turn-help"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/images/cc_rtrlseven581267_16x9.jpg?itok=JnZw9p40" alt="A woman rests in a chair in a pharmacy with mostly empty shelves." /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2017/02/venezuela-running-short-hiv-meds-and-places-turn-help">Venezuela is running short on HIV meds—and places to turn for help</a>
      </h2>
      <span property="schema:name" content="Venezuela is running short on HIV meds—and places to turn for help" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2017/02/trump-administration-blacks-out-animal-welfare-information"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/images/si-dogresearchH.jpg?itok=oUJq4v38" alt="Dogs at a Class B dealer facility await transport to research labs." /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2017/02/trump-administration-blacks-out-animal-welfare-information">USDA blacks out animal welfare information</a>
      </h2>
      <span property="schema:name" content="USDA blacks out animal welfare information" class="rdf-meta element-hidden"></span>
      
                </div>
  </article>


</li>
      </ul>

  </div>
                                                
                
                                  <p><i>Please note that, in an effort to combat spam, comments with hyperlinks will not be published.</i></p>
                  <div id="disqus_thread"><noscript><p><a href="http://sciencenow.disqus.com/?url=http%3A%2F%2Fwww.sciencemag.org%2Fnews%2F2017%2F03%2Fit-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas">View the discussion thread.</a></p></noscript></div>                              </footer>

                              </article>
                        </article>
        
    


        
                            <div class="secondary secondary">
            
  
  <div class="layout-item cf" >

        <div class="cf" style="border-bottom: 1px solid #ccc;">
<h2 class="subsection-title">Got a tip?</h2>
<a class="btn btn--small align-right" href="/about/got-tip" style="margin-top: -2.5rem;">How to contact the news team</a></div>
<!-- <h3 class="overline">Follow News from Science</h3>
<ul class="social-block">
<li><a href="https://www.facebook.com/ScienceNOW/" class="social__icon" title="Follow News from Science on Facebook"><i class="fa fa-facebook fa-lg"></i></a></li>
<li><a href="https://twitter.com/newsfromscience" class="social__icon" title="Follow News from Science on twitter"><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://instagram.com/sciencemagazine" class="social__icon" title="Follow News from Science on Instagram"><i class="fa fa-instagram fa-lg"></i></a></li>
</ul> -->
</div>

        <div id="aaas-oas_Right2"></div>

        <div id="aaas-oas_x51"></div>
<div class="layout-item" >

          <div class="view-article-lists-block-2">

  <h2 class="subsection-title "><cite>Science</cite> Insider</h2>
  
    <ul class="item-list">          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2017/03/united-kingdom-moves-forward-controversial-embryo-technique"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/ep_iStock-115077804_16x9.jpg?itok=B8sa8wE6" alt="Laboratory petri dish of prenatal research" /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2017/03/united-kingdom-moves-forward-controversial-embryo-technique">United Kingdom moves forward with controversial embryo technique</a>
      </h2>
      <span property="dc:title" content="United Kingdom moves forward with controversial embryo technique" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/gretchen-vogel">Gretchen Vogel</a><time>Mar. 16, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2017/03/trumps-first-budget-analysis-and-reaction"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/5440392565_25abd8a695_o_0.jpg?itok=YPujoWsH" alt="Portrait of Donald Trump" /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2017/03/trumps-first-budget-analysis-and-reaction">A grim budget day for U.S. science: analysis and reaction to Trump's plan</a>
      </h2>
      <span property="dc:title" content="A grim budget day for U.S. science: analysis and reaction to Trump&#039;s plan" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/science-news-staff">Science News Staff</a><time>Mar. 16, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2017/03/nih-doe-office-science-face-deep-cuts-trumps-first-budget"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/images/Donald%20Trump.jpg?itok=BWOhUEyE" alt="Donald J. Trump" /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2017/03/nih-doe-office-science-face-deep-cuts-trumps-first-budget">NIH, DOE Office of Science face deep cuts in Trump's first budget</a>
      </h2>
      <span property="dc:title" content="NIH, DOE Office of Science face deep cuts in Trump&#039;s first budget" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/science-news-staff">Science News Staff</a><time>Mar. 16, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2017/02/will-they-or-won-t-they-what-science-groups-are-saying-about-joining-march-science"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/teaser_100sq/public/images/March%20at%20AAAS%20Boston.jpg?itok=S6Mjbgz_" alt="A group of demonstrators who support science in Boston in February 2017." /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2017/02/will-they-or-won-t-they-what-science-groups-are-saying-about-joining-march-science">Updated: Some 100 groups have now endorsed the March for Science</a>
      </h2>
      <span property="schema:name" content="Updated: Some 100 groups have now endorsed the March for Science" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/lindzi-wessel">Lindzi Wessel</a><time>Mar. 15, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <a href="/news/2016/08/lab-grown-meat-inches-closer-us-market-industry-wonders-who-will-regulate"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/teaser_100sq/public/images/Southern%2Bfried%2Bchicken%2B2_16x9.jpg?itok=kCet3i3Q" alt="Southern Fried Chicken" /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/2016/08/lab-grown-meat-inches-closer-us-market-industry-wonders-who-will-regulate">Artificial chicken grown from cells gets a taste test—but who will regulate it?</a>
      </h2>
      <span property="schema:name" content="Artificial chicken grown from cells gets a taste test—but who will regulate it?" class="rdf-meta element-hidden"></span>
              <p class="byline">
  By <a href="/author/elizabeth-devitt">Elizabeth Devitt</a><time>Mar. 15, 2017</time></p>
      
                </div>
  </article>


</li>
      </ul>
  <p><a href="/news/scienceinsider" class="btn--block">More <i>Science</i>Insider</a></p>

  </div>

</div>
<div class="layout-item" >

        <a href="/video/we-dont-know-magnetoreception"><img src="/sites/default/files/styles/right_rail_tout_300x125/public/wdk_300x125_4_360.jpg?itok=Ci7wQFQ_" /></a>

</div>
<div class="layout-item" >

        <h2 class="title subsection-title">Sifter</h2>
        <div class="view-article-lists-block-3">

    <div class="view-article-lists-attachment-1">


    <div class="row-1 odd first last">
    

  <article class="media">

          <div class="media__icon">
        
  
      <a href="/news/sifter/origins-north-america-s-bison-invasion"><img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/grid_thumb_-_290x163__16_9_/public/images/bison.jpg?itok=z_wU2hM5" alt="bison standing in the grass" /></a>  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/sifter/origins-north-america-s-bison-invasion">The origins of North America’s bison ‘invasion’</a>
      </h2>
      <span property="dc:title" content="The origins of North America’s bison ‘invasion’" class="rdf-meta element-hidden"></span>
              <p class="byline">
  <time>Mar. 15, 2017</time></p>
      
                </div>
  </article>


  </div>


  </div>

  
    <ul class="headline-list  priority-2">          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/inline_small__1_1/public/images/iStock-508256822_16x9.png?itok=yhF4cmp-" alt="mouse itching its leg" />  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/sifter/contagious-itch-may-be-real">Contagious itch may be real</a>
      </h2>
      <span property="dc:title" content="Contagious itch may be real" class="rdf-meta element-hidden"></span>
              <p class="byline">
  <time>Mar. 13, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/inline_small__1_1/public/images/RC-WPT%20-%20RoomWithField.jpg?itok=ASbTVGjr" alt="a chamber of aluminum-paneled walls with a central copper pole that creates electromagnetic fields" />  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/sifter/disney-scientists-unveil-wireless-charging-room">Disney scientists unveil wireless charging room</a>
      </h2>
      <span property="dc:title" content="Disney scientists unveil wireless charging room" class="rdf-meta element-hidden"></span>
              <p class="byline">
  <time>Mar. 10, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/inline_small__1_1/public/images/crispr-0411.jpg?itok=xfbCM-I8" alt="CRISPR debate fueled by publication of second human embryo–editing paper" />  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/sifter/crispr-first-editing-normal-human-embryos">A CRISPR first: editing normal human embryos</a>
      </h2>
      <span property="dc:title" content="A CRISPR first: editing normal human embryos" class="rdf-meta element-hidden"></span>
              <p class="byline">
  <time>Mar. 9, 2017</time></p>
      
                </div>
  </article>


</li>
          <li>

  <article class="media media--var media--priority-2">

          <div class="media__icon">
        
  
      <img typeof="foaf:Image" src="//www.sciencemag.org/sites/default/files/styles/inline_small__1_1/public/images/sf-potatoes.jpg?itok=cFPVxEy6" alt="a bag of potatoes" />  
      </div>
    
    <div class="media__body">

      
            <h2 class="media__headline">
        <a href="/news/sifter/researchers-just-scienced-potatoes-out-mars-farming-experiment">Researchers just scienced the potatoes out of Mars farming experiment</a>
      </h2>
      <span property="dc:title" content="Researchers just scienced the potatoes out of Mars farming experiment" class="rdf-meta element-hidden"></span>
              <p class="byline">
  <time>Mar. 9, 2017</time></p>
      
                </div>
  </article>


</li>
      </ul>
  <p><a href="/news/sifter" class="btn--block">More Sifter</a></p>

  </div>

</div>
    


          </div>
              </div>
    </div>
  </div>


  
  <div class="row row--alt">
    <div class="container container--promo">
      <div class="primary">
        <a href="https://pubs.aaas.org/Promo/promo_setup_rd.asp?dmc=P5XPZ" class="heading--block"><h2 class="subsection-title">Science</h2></a>
        <div class="primary__main promo-foot--mag">
          
  
  <div class="promo-foot--current" >

          <div class="view-footer-promo-block-issue-footer">


    <div>
    <h3>17 March 2017</h3>

<p class="promo-foot__meta">
  Vol 355,

      Issue 6330  </p>

<a href="https://pubs.aaas.org/Promo/promo_setup_rd.asp?dmc=P5XPZ"><img class="promo-foot__cover" alt="Magazine Cover" src="//science.sciencemag.org/current-issue/cover.gif"></a>
  </div>


  </div>

</div>
<div class="promo-foot--heds" >

          <div class="view-footer-promo-block-footer-news">


  
    <ul class="media-grid media-grid--2 media-grid--minor">          <li>  
          <h3 class="overline overline--priority-2">Anthropology</h3>    
          <a href="http://science.sciencemag.org/content/355/6330/1114">Unearthing democracy&#039;s roots</a>  </li>
          <li>  
          <h3 class="overline overline--priority-2">Scientific Community</h3>    
          <a href="http://science.sciencemag.org/content/355/6330/1112">Earth science a ‘no-brainer’ for NASA&#039;s science chief</a>  </li>
          <li>  
          <h3 class="overline overline--priority-2">Botany</h3>    
          <a href="http://science.sciencemag.org/content/355/6330/1110">How plants learned to breathe</a>  </li>
          <li>  
          <h3 class="overline overline--priority-2">Cell Biology</h3>    
          <a href="http://science.sciencemag.org/content/355/6330/1109">iPS cell therapy reported safe</a>  </li>
          <li>  
          <h3 class="overline overline--priority-2">Science and Policy</h3>    
          <a href="http://science.sciencemag.org/content/355/6330/1108">A battle over the ‘best science’</a>  </li>
          <li>  
          <h3 class="overline overline--priority-2">Ecology</h3>    
          <a href="http://science.sciencemag.org/content/355/6329/1006">Making waves</a>  </li>
      </ul>
  <p><a href="http://www.sciencemag.org/content/current" class="btn--cta btn--cta--small">Table of Contents</a>
  </div>

</div>
    


        </div>
        <div class="primary__secondary" id="aaas-util-foot-1">
          <!-- Utility area! This is empty for reasons!-->
        </div>
      </div>
      <div class="secondary" id="aaas-util-foot-2">
        <!-- Utility area! This is empty for reasons!-->
      </div>
    </div>
  </div>

  <div class="row row--footnav">
    <div class="container">
      <footer class="site-footer" role="contentinfo">
        
        <ul class="nav-footer"><li class="expanded"><a href="/about/about-us" title="">About us</a><ul class="nav-footer__subnav"><li><a href="/journals" title="">Journals</a></li>
<li><a href="/about/leadership-and-management" title="">Leadership</a></li>
<li><a href="/about/team-members" title="">Team members</a></li>
<li><a href="http://www.aaas.org/page/employment-aaas" title="">Work at AAAS</a></li>
</ul></li>
<li class="expanded"><a href="/advertisers" title="">Advertise</a><ul class="nav-footer__subnav"><li><a href="/advertisers" title="">Advertising kits</a></li>
<li><a href="/custom-publishing" title="">Custom publishing</a></li>
</ul></li>
<li class="expanded"><a href="/subscriptions" title="">For subscribers</a><ul class="nav-footer__subnav"><li><a href="/librarian" title="">Site license info</a></li>
<li><a href="/members" title="">For members</a></li>
</ul></li>
<li class="expanded"><a href="/about/international-versions" title="">International</a><ul class="nav-footer__subnav"><li><a href="http://www.sciencemagchina.cn/" title="">Chinese</a></li>
<li><a href="http://www.sciencemag.jp/" title="">Japanese</a></li>
</ul></li>
<li class="expanded"><a href="/help" title="">Help</a><ul class="nav-footer__subnav"><li><a href="/subscriptions" title="">Access &amp; subscriptions</a></li>
<li><a href="/help/reprints-and-permissions" title="">Reprints &amp; permissions</a></li>
<li><a href="/about/contact-us" title="">Contact us</a></li>
<li><a href="/about/accessibility" title="">Accessibility</a></li>
</ul></li>
<li class="expanded"><a href="/about/email-alerts-and-rss-feeds" class="" title="">Stay Connected</a><ul class="social__list"><li><a href="https://www.facebook.com/ScienceMagazine" class="social__icon" title=""><i class="fa fa-facebook fa-lg"></i></a></li>
<li><a href="https://twitter.com/sciencemagazine" class="social__icon"><i class="fa fa-twitter fa-lg"></i></a></li>
<li><a href="https://plus.google.com/104077269810469435941/posts" class="social__icon" title=""><i class="fa fa-google-plus fa-lg"></i></a></li>
<li><a href="/about/email-alerts-and-rss-feeds" class="social__icon" title=""><i class="fa fa-rss fa-lg"></i></a></li>
</ul></li>
</ul>
      </footer>
    </div>
  </div>

<div class="row row--footer">
  <div class="container container--footer">

    <div class="footer__header">
      <div class="site-logo--footer">
        <a href="http://sciencemag.org"><img alt="AAAS" title="American Assocation for the Advancement of Science" src="/sites/all/themes/science/images/logo-aaas.svg"></a>
      </div>
    </div>

    <div class="footer__body">
              
        <p class="copyright-statement">© 2017 <a href="http://www.aaas.org/">American Association for the Advancement of Science</a>. All rights Reserved. AAAS is a partner of <a href="http://www.who.int/hinari/en/">HINARI</a>, <a href="http://www.fao.org/agora/en/">AGORA</a>, <a href="http://www.unep.org/oare/">OARE</a>, <a href="http://www.patientinform.org/">PatientInform</a>, <a href="http://www.chorusaccess.org/">CHORUS</a>, <a href="http://www.clockss.org/">CLOCKSS</a>, <a href="http://www.crossref.org/">CrossRef</a> and <a href="http://www.projectcounter.org/">COUNTER</a>.</p>

      
              
        <ul class="footlinks"><li><a href="/about/terms-service" title="">Terms of Service</a></li>
<li><a href="/about/privacy-policy" title="">Privacy Policy</a></li>
<li><a href="/about/contact-us" title="">Contact Us</a></li>
</ul>
                </div>

  </div>
</div>

    <script src="/sites/all/themes/science/js/modernizr.js"></script>

    <script type="text/javascript" src="//code.jquery.com/jquery-2.1.4.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__H5AFmq1RrXKsrazzPq_xPQPy4K0wUKqecPjczzRiTgQ__zOEzB-Rauhf2xia5BFcNc_iKIGAOa2LJe5TTXitvJiY__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.js"></script>
<script type="text/javascript" src="/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__bFOh74rblCNfeAqBWGqF603OXHEBWOI8xUWm9gk-Mnw__uKP6bdssouSeSOO3xvX5BqOp2WaFmA0I2Uj15IUGujs__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
document.createElement( "picture" );
//--><!]]>
</script>
<script type="text/javascript" async="async" src="//admin.brightcove.com/js/BrightcoveExperiences_all.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__g6mKbcakHxQkz4ZHYaxdO_xqONINvRMgsHh1zAK-fr0__ATHtEmHaeZ0jidpGU22EkhmPDBSgjD8z0bVDQMI-BIY__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56f2f91059d6f875"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__AF6R4X_E8-9m6OQS8AGU-TCrcnev9cr87qPYccNQ2Xk__QEa6PvQsdaFfZfB9SDacQM4eejmEvSjIb2aoJbZlLXg__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"science","theme_token":"2ahp4NEQaGqCaBQpRE5E7A5Vibx4vFnuuHQP0mDzBhA","jquery_version":"2.1","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"sites\/all\/libraries\/owl-carousel\/owl.carousel.css":1,"sites\/all\/libraries\/owl-carousel\/owl.theme.css":1,"sites\/all\/libraries\/owl-carousel\/owl.transitions.css":1,"modules\/aggregator\/aggregator.css":1,"sites\/all\/modules\/contrib\/date\/date_api\/date.css":1,"sites\/all\/modules\/contrib\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"sites\/all\/modules\/contrib\/picture\/picture_wysiwyg.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/contrib\/workflow\/workflow_admin_ui\/workflow_admin_ui.css":1,"sites\/all\/modules\/contrib\/views\/css\/views.css":1,"sites\/all\/modules\/contrib\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/contrib\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/science\/css\/critical-sciencecore.css":1,"sites\/all\/themes\/science\/system.theme.css":1,"sites\/all\/themes\/science\/system.base.css":1,"sites\/all\/themes\/science\/system.menus.css":1,"sites\/all\/themes\/science\/search_api_page.css":1,"sites\/all\/themes\/science\/system.messages.css":1,"sites\/all\/themes\/science\/owl.theme.css":1,"sites\/all\/themes\/science\/owl.transitions.css":1,"sites\/all\/themes\/science\/aggregator.css":1,"sites\/all\/themes\/science\/date.css":1,"sites\/all\/themes\/science\/datepicker.1.7.css":1,"sites\/all\/themes\/science\/field.css":1,"sites\/all\/themes\/science\/node.css":1,"sites\/all\/themes\/science\/picture_wysiwyg.css":1,"sites\/all\/themes\/science\/user.css":1,"sites\/all\/themes\/science\/workflow_admin_ui.css":1,"sites\/all\/themes\/science\/views.css":1,"sites\/all\/themes\/science\/ckeditor.css":1,"sites\/all\/themes\/science\/ctools.css":1,"sites\/all\/themes\/science\/mostpopular-full.css":1,"sites\/all\/themes\/science\/mostpopular-basic.css":1,"sites\/all\/themes\/science\/mostpopular-admin.css":1,"sites\/all\/themes\/science\/webform.css":1,"sites\/all\/themes\/science\/addressfield.css":1},"js":{"sites\/all\/libraries\/owl-carousel\/owl.carousel.min.js":1,"sites\/all\/modules\/contrib\/picture\/picturefill2\/picturefill.min.js":1,"sites\/all\/modules\/contrib\/picture\/picture.min.js":1,"\/\/code.jquery.com\/jquery-2.1.4.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/libraries\/mediaelement\/build\/mediaelement-and-player.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/contrib\/jquery_update\/js\/jquery_update.js":1,"http:\/\/admin.brightcove.com\/js\/BrightcoveExperiences_all.js":1,"misc\/progress.js":1,"\/\/s7.addthis.com\/js\/300\/addthis_widget.js#pubid=ra-56f2f91059d6f875":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.js":1,"sites\/all\/modules\/custom\/aaas_social\/aaas_social.drupal.js":1,"sites\/all\/modules\/contrib\/mediaelement\/mediaelement.js":1,"sites\/all\/modules\/contrib\/disqus\/disqus.js":1,"sites\/all\/themes\/science\/js\/jquery.sticky.js":1,"sites\/all\/themes\/science\/js\/jquery.stickyHeader.js":1,"sites\/all\/themes\/science\/js\/jquery.smoothScroll.js":1,"sites\/all\/themes\/science\/js\/keepTrying.js":1,"sites\/all\/themes\/science\/js\/respondTable.js":1,"sites\/all\/themes\/science\/js\/switchPng.js":1,"sites\/all\/themes\/science\/js\/analyticsContent.js":1,"sites\/all\/themes\/science\/js\/tabify.js":1,"sites\/all\/themes\/science\/js\/script.js":1}},"linkit":{"autocompletePath":"http:\/\/www.sciencemag.org\/linkit\/autocomplete\/___profile___?s=","dashboardPath":"\/linkit\/dashboard\/","currentInstance":{}},"urlIsAjaxTrusted":{"\/\/search.sciencemag.org":true},"mediaelement":{".mediaelement-formatter-identifier-1489691640-0":{"opts":{"audioHeight":80,"audioWidth":"100%"},"controls":true}},"disqus":{"domain":"sciencenow","url":"http:\/\/www.sciencemag.org\/news\/2017\/03\/it-wasnt-just-greece-archaeologists-find-early-democratic-societies-americas","title":"It wasn\u0026#039;t just Greece: Archaeologists find early democratic societies in the Americas","identifier":"node\/2356710"}});
//--><!]]>
</script>

    
  
      


<script type="text/javascript" src="/sites/default/files/advagg_js/js__Cc00cuDocLsDXk33-LQX1_cmb7v04nqWu_AoT76aJOc__sYgBjTrSNpXAPbfhfzy0MBJ0DKcJC-5j_PAKUzCGgb4__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.js"></script>
<script type="text/javascript" src="/sites/default/files/advagg_js/js__GM3GJPR36rRIz0TRkjC5OQwrioSyN9aoYRivDhCO_AM__qAl84FcCv2jyN22yFGS5Oc85cjd9zKX6p_cFNLGhe-M__n5Qd-TUyEQaGogJIwxBew3aNZ3GTgCmZgDbnRSUwqGc.js" async="async"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
_satellite.pageBottom();
//--><!]]>
</script>
  </body>
</html>
